Jump to content

fabione65

Iscritti
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fabione65

  • Rank
    Member

Previous Fields

  • Provincia
    Roma
  • Auto Posseduta
    Fiat Uno 1.1 i.e. S
  • Età
    36-45
  1. Ciao a tutti, a me non e' successo della patina biancastra sotto il tappo. Per Andrea785, credo tu ora stia facendo la prima fase del trattamento con l'ET, che serve appunto per pulire e preparare al secondo trattamento (Protector) il motore. Non mi preoccuperei molto in questa fase, che comunque serve appunto per staccare e portare via morchie ed altro dall'interno dei condotti. Al cambio olio vedrai che 'porcheria' verrà fuori!. Un saluto.
  2. Ecco dei dati: qui un pdf di prove effettuate su taxi (direttamente dal produttore, potrebbe essere di parte...): Taxi.pdf un pdf sull'uso del ptfe: Uso ptfe.pdf Come gia' detto ognuno e' libero di pensarla come vuole e usare o non usare un prodotto. Personalmente mi sono trovato bene e continuero' ad usarlo, a me basta la protezione dall'usura, senza aumenti di prestazioni o cose del genere... Comunque di prove sia al banco che su strada ne sono state fatte basta cercare in giro..... Un saluto a tutti e ancora Auguri !
  3. QUOTO AL 100% !!!!!! AUGURI !!!
  4. Ciao ragazzi, personalmente ho usato ed uso il Sintoflon su tutti i motori che ho ed ho avuto, Uno, Classe A, Corsa, Punto e Honda Shadow 500. Benefici, come dice pitto83, si nota da subito meno rumorosità e motore piu' pronto. Dovrebbe, il condizionale e' d'obbligo dato che non lo faccio io, ridurre gli attriti ma per le spiegazioni tecniche vi rimando al forum di Elaborare dove c'e' un thread apposta ed il produttore risponde direttamente (cosa molto positiva con il quale uno puo' togliersi i propri dubbi). Ovviamente ognuno e' libero di pensarla come vuole e decidere se usarlo
  5. fabione65

    Faro e lampada H4

    mi raccomando se vedi che gli altri ti lampeggiano sistema i fari altrimenti abbronzi tutti quelli che incroci!! Tranquillo...... gia' sistemati !!
  6. fabione65

    Faro e lampada H4

    Ok ragazzi, alla fine ho lasciato tutto cosi' perche' ho notato che comunque fastidio non ne danno (andrebbero a coprire la luce davanti alla lampada, luce che comunque una H4 non fa' dato che c'e' gia' una copertura sulla lampada stessa). Comunque i fari vanno alla perfezione, ho molta piu' luce di prima e senza cambiare le lampadine.
  7. fabione65

    Faro e lampada H4

    penso si riferisca a uno schermo metallico che è presente su molti fari in modo che la luce della lampadina venga riflessa nella parabola! ma nn ricordo se è presente nei fari cn le h4 Si mi riferivo proprio a quello schermo, ora li ho montati cosi' come sono e pare vadano benone per cui lo schermo non lo tolgo. Ma fatemi sapere, se ci fate caso, se voi lo avete oppure no. Grazie, siete sempre forti, risposte velocissime..!!!
  8. Salve a tutti, ho da poco comprato due fari nuovi alla mia Uno (quelli da 19€ su ebay), ho notato che dentro al faro, davanti alla lampadina, montano una mascherina dii ferro, volevo sapere se voi lo avete e se lo avete smontato per poter utilizzare le lampadine H4. Grazie delle risposte. P.S: In un'altro post avevo problemi con il minimo e l'accensione, volevo aggiornarvi, una volta staccato la batteria per 10min. e riattaccata ora va' tutto a meraviglia. L'ho provata tutti i giorni fino ad adesso ed e' sempre partita al primo colpo e non si e' piu' spenta al minimo. Grazie a t
  9. Eccomi !..... Ciao X-ray, sonda montata, va' alla perfezione.... Grazie ancora! Fabi One
  10. Salve a tutti, Ringrazio ancora per l'aiuto che mi state dando, allora per quanto riguarda il motorino del minimo ho effettuato la prova del 'giramento di chiave' a freddo ed ho notato che il motorino passo passo si muoveva, molto poco ma lo faceva. Non so' dove avevo letto su qualche forum, forse sempre questo, non so, di provare a staccare la batteria per una decina di minuti per permettere alla centralina di resettarsi, e cosi' ho fatto proprio in questo momento. Eureka !!!! appena riattaccato la batteria e provato a girare la chiave il motorino si e' mosso molto piu' 'vis
  11. Salve a tutti, piccolo aggiornamento.... Oggi ho cambiato olio motore, filtro, aggiunto Sintoflon Protector, candele e cavi candele, filtro aria ed olio. Sicuramente era un lavoro da fare, l'olio non vi dico in che condizioni era..... Le candele ho dovuto faticare per smontarle, posso solo immaginare quando e' stata l'ultima volta che le hanno cambiate...(gli elettrodi erano mooolto distanti....) apparivano molto annerite, addirittura una aveva il contatto superiore, quello che va al cavo, ossidato Visto che mi ci trovavo ho cambiato anche il filtro benzina e svuotando
  12. Prima di tutto un grazie a tutti voi per le risposte e per il benvenuto. Come ho detto sopra penso di cambiare candele e cavi sabato mattina, spero cosi' di risolvere.. Se cosi' non fosse approfittero' ancora dei vostri preziosi consigli e della vostra esperienza. Un saluto. Fabi one
  13. Salve ragazzi, sono da poco il felice possessore di una Uno 1.1 i.e. S 5 porte, dopo che la mia Corsa 1000 mi ha lasciato morendo di colpo dopo 160000 chilometri senza problemi. Personalmente sono contentissimo della mia Uno (avevo già una Uno 45 Fire che, purtroppo, molto tempo fa' diedi indietro per comprare la Corsa, ma mi e' rimasta sempre nel cuore.... ), ha già 210000 Km ma va' ancora discretamente bene. Sto provvedendo a fargli un tagliando completo, cambiando tutti i filtri, olii, liquidi, cavi candele, candele ecc.. Ho solo un piccolo problema, in questi giorni di pioggi
  14. Salve ragazzi, ho provveduto a mettere a questo link il manuale Haynes delle nostre amate Uno. Se puo' esservi d'aiuto..... magari a chi non ce l'ha E' in inglese ma spero si capisca ugualmente (almeno per le manutenzioni semplici) A presto.
×
×
  • Create New...