Jump to content

Popy

Iscritti
  • Content Count

    239
  • Joined

  • Last visited

Community Reputation

0 Neutral

1 Follower

About Popy

  • Rank
    Advanced Member
  • Birthday 19/06/1977

Previous Fields

  • Provincia
    Lecce

Contact Methods

  • Website URL
    http://

Recent Profile Visitors

2.397 profile views
  1. Niente! Dopo aver cambiato le 2 sonde lambda e poco prima tutto il rail iniettori compreso il sensore mi era rimasto l'evaporatore/riduttore oltre all'ipotesi di Sgherro dell'aria. Da qualche parte avevo letto di una Delta stessa annata con stesso codice errore P1171 che alla fine dopo aver cambiato mezzo impianto ha risolto sostituendo proprio il riduttore. Ho chiesto all'installatore e la cifra da spendere sarebbe stata di 300€ circa. Il dubbio che mi rimaneva era quanto era magra questa miscela perchè avevo il timore di danneggiare le valvole di scarico quindi sono andato ne
  2. La nuova 1.0 3 cilindri?
  3. grazie per la risposta, mi era venuto in mente pure a me, certo una strana coincidenza . Comunque risolto : ho smontato e...e...avevo montato l'alberino del filtro al contrario , cioè avevo messo la parte mobile verso l'esterno e non verso l'elettrovalvola. Regolata anche la pressione a 1.2 bar, breve test, nessuna perdita, ora vediamo sulle lunghe percorrenze se compare il famoso messaggio d'errore p1171, p0139. grazie a tutti
  4. Salve a tutti. La mia Delta ha raggiunto quota 200.000 km :-) ha visto il meccanico solo per i tagliandi ed ho sostituito una rail iniettori gpl a 110.000 km ( appena acquistata a 60.000 km ne fu messo uno recuperato). Tempo fa ho scoperto che oltre al classico filtro gassoso esiste anche quello sull'elettrovalvola in fase liquida. Oggi avevo al giornata libera e mi metto all'opera, smonto il tutto, vado in autoricambi con il campione del filtro, mi danno uno marchiato ydea c8 con oring, l'unica differenza sembra che l'originale abbia una zigrinatura o forse microforellini sulla plastic
  5. LA mia delta con impianto della casa ha raggiunto quota 193.000 km! Apparte il problema spia dai 100.000 km per presunta carburazione magra a gpl va benissimo, quindi tranquillo. Su un forum per delta ho letto tempo fa di un utente che aveva 235.000 km e non aveva nessun problema.
  6. Temo che se hai l'impianto di serie la centralina sia "blindata"...
  7. Ciao cerco di dare una risposta un pò a tutti: - sonde lambda cambiate, prima a valle e poi a monte e l'errore si ripresenta puntuale. Subito faccio un test a benzina, a parità di condizioni di utilizzo faccio circa 900 km e la spia non sia accende e non c'è traccia di errori sul MES. -torno a gpl, spia accesa entro i 300 km. Il difetto è molto strano perchè il motore continua ad andare bene, non ho perdite di potenza, non ho singhiozzamenti, ho solo un pò di difficoltà all'avvio, nel senso che ci mette qualche secondo a partire. Secondo me dobbiamo partire da questo punto: http:
  8. Aggiungo: sonde lambda cambiate entrambe, non risolto. Quando ho cambiato il rail gpl era compreso di sensore pressione: non risolto. Qualche post fà ho caricato dei video con il comportamento a gpl della mappa a cui sono riuscito ad accedere grazie ad lc02. L'unica cosa rimasta originale e mai toccata è l'evaporatore? Potrebbe essere?
  9. Aggiornamento: dopo 450 km percorsi la spia non si è accesa ma collegando il multiecuscan gli errori sono in memoria. Quindi presumo che prima o poi la spia farà capolino. Cerchiamo di ragionarci su insieme per vedere se arriviamo ad una conclusione, vi linko 3 screenshot degli errori e poi la descrizione. Cominciamo dall'errore P0139: https://goo.gl/photos/WtN5YkaJG6YY2s2r5 Questo lo screen dell'errore P1141: https://goo.gl/photos/Q32c2WDERy3FMN9DA Notare la tensione batteria... Ora l'errore "madre", cioè il P1171: https://goo.gl/photos/8bZbra9WRJZuw8G36 Chi sa bene l
  10. Sarei curioso di vedere come si comporta FCA in tutto questo... Aggiungo che a me a differenza di Pinkus allo scadere dei 10 anni il problema me lo pongo perchè le mie auto superano quegli anni con chilometraggi molto elevati. Quindi l'attuale Delta a 10 anni dovrebbe essere sui 350.000 km e magari ben mantenuta e manutenzione ancora potrebbe andare per altri 150.000 km per superare il record in famiglia che attualmente lo detiene la Uno a quota 450.000 km. Comunque al di là delle situazioni personali il problema è serio, io come altri di voi siamo dei stradisti quindi le auto le sf
  11. Niente! Spia accesa e stessi errori! Lunedì sera nuovo ricovero e si chiude la valvola antievaporativa e controllo tubi del gas.
  12. Ritirata, domani viaggetto di 400 km e vediamo che succede. Il tubicino della valvola antievaporativa non è stato chiuso, vuole procedere per gradi, ora pulizia corpo farfallato poi se ridà l'errore mi chiude il tubicino. Comunque instabilità al minimo non me ne dava, ma l'anno scorso con aria condizionata accesa spesso si spegneva dopo una fase di rilascio e successiva premuta del pedale frizione. Il meccanico mi diceva che può essere dovuto al corpo farfallato. Per ora ho notato una maggiore prontezza. Ciao...
  13. Macchina ancora in officina: il meccanico ha trovato il corpo farfallato molto sporco e domani lo smonta per pulirlo accuratamente. La valvola è in una posizione molto scomoda sulla parte destra posteriore del motore, domani proverà a chiudere il tubicino. Ma un corpo farfallato sporco che problemi può dare?
  14. Popy

    Ho provato la Giulia

    "di rappresentanza" era tra virgolette per evidenziare che non si tratta di auto da rappresentanti, ma di auto che sono sopra la media. I marchi generalisti (tipo PSA o Opel) il segmento D praticamente non ce l'hanno più. ........, Nota a margine: peugeot ha la 508, citroen non so se ha ancora c5 e opel ha insigna nel segmento D.
  15. Questa sera la macchina è entrata in officina, domani verrà fatto il tagliando e poi la chiusura del tubicino della valvola antievaporativa sul collettore d'aspirazione. Reset errori e parametri autoadattativi e poi venerdì primo viaggetto di 400 km e vediamo che succede. Vi aggiorno...
×
×
  • Create New...