Jump to content

fabnan10

Iscritti
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fabnan10

  • Rank
    Member
  1. su tutti gli impianti se l'installatore è un "vaccaro" si avranno dei problemi, il jtg essendo di nuova concezione è ancora + suscettibile alla manualità dell'installatore... E già.... di installatori vaccari che installano impianati a-g@s ce ne sono parecchi, e.... pensare poi che si sono fatti un sacco di pubblicità e clienti grazie a questo forum... fortunatamente in icom si sono fatti una chiara idea dei personaggi in questione. Ciao CDL non credo che si siano accorti di tutti l'officina dove sono stato io è ancora l'unica a Napoli ad istallare jtg!!!!
  2. Unico convenzionato a Napoli "Criscuolo GAS"...... Stavo iniziando a valutare la possibilità di andare direttamente alla Icom per farmi sistemare il bocchettone del rifornimento e cercare di risolvere i problemi di vuoti che ho...........
  3. di dove sei?? anche la mia ha gli stessi problemi!!
  4. Ciao a tutti, vi volevo raccontare la mia grande avventura di Capodanno con un grandissimo viaggio Napoli - Parigi per un totale di 3800 Km...... Sono partito il 29 mattina da napoli felice e spensierato come un bimbo (con i miei 3 compagni di viaggio) e abbiamo percorso i primi 250 KM senza alcun problema fin quando il mio indicatore di livello ICOM nell'abitacolo si è spento del tutto!!!!!Considerando che dovevo percorrere ancora 3500 Km tatali mi è venuto un pochino di panico immaginando di fare la bellezza di 3500 km a benza!!!!Dopo circa 10KM si è riacceso da solo ed è iniziata
  5. Ciao a tutti, mi rifaccio vivo dopo tanto tempo per chiedervi aiuto visto che ormai ho perso tutte le speranza........ la mia auto è una 145 1.4 twin spark con impianto icom da marzo e da allora ho sostituito le seguenti cose: 8 candele; tutte le bobine r i fili delle candele; sonda lambda; attuatore del minimo;pulizia corpo farfallato Ed ecco i problemi che non risolverò mai : 1) Minimo irregolare - succede che l'auto oscilli tra gli 800 giri fino ai 1500 praticamente da sola quando mi fermo ai semafori.Non succede sempre ma è una cosa fastidiosissima ed è comparsa da
  6. fabnan10

    PROBLEMA GPL ALFA 146

    anche io con la mia alfa 145 jtg faccio 8/l in città e poco più di 10 extra.....................concordo pienamente con franck83!!!
  7. Vi volevo porre questo quesito perchè mi sembra incredibile questa cosa.................. sono partito da Napoli per andare a Bologna e mediamente la mia alfa 145 1.4 (JTG) mi ha fatto un 10 a litro sui 130-120 KM orari fissi quindi con un serbatoio da 44 litri di 37 effettivi sono 370 km percorribili...... ....2 giorni dopo, quando ho dovuto fare il pieno a Bologna sono partito per il ritorno e incredibilmente con la stessa velocità mi ha percorso 435 KM facendomi quindi un ricchissimo 12 a litro...... La mia domanda quindi è questa: Sono i distributori di GPL delle mie p
  8. il mio regolatore è quello nuovo secondo voi???
  9. si proprio queste cose che dici!!!!!!
  10. Gabriele un altro problemino ricorrente, di cui se non sbaglio non abbiamo mai parlato, è quello delle difficoltà di avviamento. Vedi per esempio la discussione QUI Ci puoi dare qualche indicazione? grazie ciao Enrico In effetti se ne è parlato nel Forum Faq. Normalmente ci sono problemi di riavvio quando il triming della centralina motore è differente tra Gpl e benzina. Es.: immagina di avere una carburazione povera con tempi di iniezioni più alti rispetto alla benzina; la Ecu motore và in apprendimento con quelle condizioni. Spegnendo il motore automaticamente il prossimo
  11. considerando che anche io ho installato l'impianto inizio marzo dovrei avere anche io il nuovo regolatore......................come si fa a capire se il regolatore è nuovo???grazie in anticipo
  12. fabnan10

    UDS

    ragazzi cortesemente visto che il mio installatore non sa cos'è l'UDS potete farmi capire come riconoscerlo?????? grazie e ciao
  13. Posta le foto del tuo impianto Saluti Daniele appena possibile vi posto le foto........l'unico problema riscontrato oggi è che a freddo si è spenta una volta!!! lunedì vado dall'installatore...secondo voi da cosa dipende?? Secondo me è bene fare assestare i componenti meccanici magari per una settimana, dopodichè puoi fare intervenire l'installatore. Inoltre eseguire la messa a punto dopo che i componenti si sono assestati è molto meglio di farla da subito. Come qualunque componente meccanico, quelli del Jtg così come in qualunque impianto hanno un certo periodo di
×
×
  • Create New...