Jump to content

polis

Iscritti
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About polis

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Milano
  • Auto Posseduta
    Hiunday
  • Età
    36-45
  1. Cari lettori lo scorso venerdì in prima serata a Mi manda Rai3, sono stati presenati dei casi di automobilisti che su auto Opel avevano montato impianti a gas ed avevano avuto diversi problemi alle sedi delle valvole a causa della forza maggiore di scoppio del gas: si andava dal riallineamento delle sedi valvole, alla adozione di un liquido per la lubrificazione fino anche alla alla ricostituzione delle sedi valvole Si era addirittura parlato che alcune marche sono dotate di un dispositivo di riallineamento automatico delle sedi valvole Adesso chiedevo alla pluralità del popolo di Omnia
  2. Il sensore di livello a infrarossi dell'80% Saluti Daniele Grazie del consiglio avevi proprio ragione per dopo pasqua vado a cambiare i sensori auguri
  3. ciao ho messo a massa il filo verdenero ed ora la macchina parte a gas senza problemi finito il gas però non carica. Cosa c'è allora che non và secondo voi? Grazie polis
  4. grazie mille domani provo a cortocicuitare il pressostato polis
  5. Ciao a tutti il mio impianto a gas Icom montato più di due anni fa su Hiunday Accent 1.3 da un mesetto anche se ha il serbatoio a metà come accendo alla fine del lampeggiare della spia per il riscaldamento emette i sibilli di manca gas e passa a benzina. Non sembra che ci sia dell'aria nel swerbatoi perché sono riuscito a commutare a gas ogni tanto ed a svuotare il serbatoio Inoltre si è aggiunto che che non carica il gas a serbatoi vuoto. Ho provato a resettare staccandi il fusibile per poter ricaricare ma niente Cosa mi consigliate? Apsetto con piacere una vostra risposta Polis
×
×
  • Create New...