Jump to content

marco76

Iscritti
  • Content Count

    15
  • Joined

  • Last visited

Everything posted by marco76

  1. marco76

    fiat punto prima serie.

    comunque è ufficiale oggi fatti più di 150 km di percorso misto( molto urbano e poco extra) e non lo fa più!!
  2. marco76

    fiat punto prima serie.

    tipico problema?? la mia punto è del 98 e a parte la normale manutenzione non le ho mai dovuto fare altro... adesso ha anche 370.000 km... qualche acciacco è normale....
  3. marco76

    fiat punto prima serie.

    grazie per i suggerimenti a tutti. prima di un paio di mesi fa non mi saliva la temperatura, poi ho fermato la macchina per esigenze di lavoro( sono stato 2 mesi in kazakistan) e da allora lo ha fatto un pò troppo spesso. e per questo ho pensato che era intasato. comunque ho fatto il lavaggio del circuito con aceto bianco ( suggerito dal meccanico ) sostituito la valvola termostatica che tra l'altro perdeva un pochino e poi ho lavato esternamente il radiatore. poi ho riempito il tutto con il liquido nuovo e acqua distillata. sembra andare tutto ok la ventola non si è accesa più e soprattu
  4. ciao a tutti poossiedo una punto 1.200 16 v prima serie versione stile e mi succede che se vado ad una velocita superiore ai 50 km orari tutto ok ma se sono in centri abitati oppure in coda la temperatura si alza fino a fare accendere la ventola . direte: tutto normale ... si ma se accendo il riscaldamento non lo fa!!!e soprattutto la ventola si riaccende diverse volte! potrebbe essere il radiatore parzialmente intasato??? eventualmente come si può pulire? ciao e grazie
  5. direi che i cavi e i contatti sono a posto ho cambiato tutto l'anno scorso con calma percheè i connettori erano un pochino cotti e allora mi sono messo dietro a sostituirli..... scollare i vetri viene un lavoraccio mika da ridere ....forse è meglio provare con il puli vapor prima e poi risciaquare con acqua demineralizzata che non lascia aloni???
  6. bella leo ...consiglio utilissimo zero fatica e serrature nuove ora appena fa qualke giorno di bel tempo sarà il caso di passare centimetro per centimetro la vernice per riportarla al bianco vero.... sai per caso un buon prodotto?? comunque la mia punto ha dodici anni 280 mila km e sembra non sentire la fatica...basta coccolarla un pò!!! anzi ora che ci penso ho un altro quesito: mi sembra che ultimamente i fari anteriori facciano poca luce...può essere un problema di polvere che si è fermata nel tempo? ho provato a cambiare le lampadine ma non è colpa loro mi sa che è il vetro!!
  7. eccomi di ritorno ! ho una punto stile 1.2 16 v pure io...( bianca...assetto ... scarico completo...filtro aria doppio cono...volantino sportivo....e asino alla guida!!!) e si devo sostituire tutta la serratura di entrambe le porte .....
  8. azz...sai che non ci ho guardato!!!
  9. buonasera a tutti devo sostituire le serrature delle portiere della mia punto prima serie . ho comprato i nottolini e ora devo smontare i vecchi . c'è qualkuno che l'ha gia fatto e mi sa descrivere da che parte iniziare ... oppure c'è qualche sito con foto che descrivano l'operazione?
  10. ciao grazie del consiglio....alla fine sono arrivato alle soluzione...la valvola termostatica si è rotta probabilmente in maniera anomala....infatti chiedendo poi al meccanico un pezzo si è incastrato nella pompa danneggiandola....infatti la prima volta che era stata accesa funzionava. comunque : pompa, valvola termostatica, liquido, cinghia , tendicinghia, manodopera ....prezzo penso ragionevole...circa 370.... troppi puntini e italiano un pò " scorreggiuto"!!! ma va bene lo stesso! grazie leo
  11. e un idea di quanto si spende ce l'hai?
  12. Hai fatto lo spurgo dell'impianto? Magari è solo una bolla d'aria. si fatto...infatti speravo fosse quello....
  13. polo 1.4 benzina del 1998 con 80.000 km problema riscontrato : si surriscalda l'acqua e il radiatore rimane freddo e il riscaldamento non funziona. dopo avere cambiato la valvola termostatica che era sfondata il problema rimane . il radiatore va in temperatua si accende la ventola ma sembra che non giri bene il liquido di raffreddamento perchè il motore si surriscalda comunque... qualkuno sa qualkosa?
  14. anche io se non fosse che è la stessa cosa e serve per non fare entrare acqua nei cuscinetti anche nella lavatrice
  15. ciao a tutti riguardo al kit di riparazione c'è qualkuno che se l'è cambiato da solo? è per forza necessario smontare gli ammortizzatori e le molle? il kit l'ho trovato e trovo molto stupido per cose che si trovano in commercio separatamente andare a spendere 40 euro quando con la metà si trovano cuscinetti di marca e guarnizioni ottime...se avete tempo di trovare in internet i codici potete farvi il kit da soli....purtroppo io stupidamente li ho lasciati nel negozio dove ho comprato i pezzi! per il tubo in teflon ( quello bianco) è uguale a un pezzo di ricambio di una lavatrice che co
×
×
  • Create New...