Jump to content

ninu

Iscritti
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ninu

  • Rank
    Member

Previous Fields

  • Provincia
    Altro
  • Auto Posseduta
    Fiat Uno
  • Età
    <15
  1. Salve a tutti la mia uno 1.0 ie perde tanto olio guardando il motore sembra che perda un pò da tutte le fessure ed anche dalla guarnizone punterie Cosa conviene fare la macchina ha 160000 Km?
  2. Grazie mille adesso l'ho visto perché mi sono collegato adesso mo vedo che posso fare..
  3. ninu

    problemi misteriosi fiat uno

    Grazie anche a te Mariangela. Devo dire che in effetti di chilometri ne ha ormai parecchi (153.000)quindi, al di la di tutte le altre ipotesi di guasti questa del motore da rifare potrebbe essere;se cosi fosse ci sarebbe da spendere moltissimo e non so se per una macchina che ha 15 anni é conveniente. Ciao
  4. Qualcuno di voi potrebbe inserire qualche foto della parte dove bisogna agire per regolare l'anticipo ...grazie
  5. ninu

    problemi misteriosi fiat uno

    Forse non mi sono spiegato bene . Ai bassi regimi,quando scalo marcia e poi riaccelero,sembra soffocata,poi si riprende.In pratica devo tenerla sempre in tiro... Grazie comunque per le risposte
  6. Pitto83 volevo chiederti quanto ti ha fatto pagare il tuo meccanico per regolare l'anticipo,lo vorrei fare anch'io ...grazie
  7. Bisogna vedere se ci sono i fili elettrici che partono dalla batteria ed arrivano nell'alloggiamento;manda qualke foto se puoi..... buona Pasqua anke a te
  8. credo di avere il tuo stesso problema e l'ho gia detto piu volte nel forum. Io fin adesso ho provato a cambiare la sonda lambda ma con scarso risultati....opterei anch'io per l'anticipo..ciao
  9. ninu

    problemi misteriosi fiat uno

    Grazie a tutti ragazzi!! Proverò con i vostri consigli,poi vi farò sapere!!!
  10. Possiedo una fiat uno fire i.e 1.0 e da quando l'ho presa (usata),nonostante le numerose visite da meccanici ed elettrauti continua a darmi i seguenti problemi: 1)si ingolfa,soprattutto quando c'e da ripartire in salita ma anche in altre situazioni di marcia sembra "otturata" 2)perde copiosamente olio Ma la cosa più strana è questa:quando il serbatoio è in riserva il primo dei problemi su elencati si attenua ed il motore è abbastanza in tiro..Cosa potrebbe essere? Aiutatemi grazie
  11. ninu

    Non manda aria calda!

    Grazie non so però se riesco a fare da solo ma devo smontare il pannello dove c'e il cassetto portaoggetti?o qualcos'altro? A dimenticavo di dire che nel girare la manopola della "temperatura"si sente sgranare ad un certo punto
  12. Eccomi di nuovo cn un altro problema La mia uno non manda aria calda(ma solo fradda)nell'abitacolo l'altro giorno sono stato dall'elettrauto e mi ha detto che potrebbe dipendere da un mancato passaggio di acqua calda da alcuni tubi,però poi ha controllato ed ha constatato che l'acqua calda c'era allorche mi ha detto che potrebbe dipendere dalle manopole di comando. Voi che fareste?vi sarei molto grato se mi deste un consiglio
  13. L'ho pulita ma niente è come se non l'avessi fatto .HO ANCHE STACCAT LA CENTRALINA PER VEDERE SE IMPOSTA I PARAMETRI MA VA ANCORA PEGGIO uNO rAP MI HA DETTO DI REGOLARE L'ANTICIPO MA NON ESSENDO UN MECCANICO NON SO SE PORTARLA IN QUANTO POTREBBE ESSERE UN SALASSO
  14. L'altro giorno ho smontato la sonda lambda ed era nera ma non presentava danni. Secondo voi è il caso di cambiarla,dato che il motore da tempo presenta tutta una serie di problemi ,ad esempio si ingolfa o non risponde bene all'accelleratore?
  15. Grazie mille vado subito a controllare
×
×
  • Create New...