Jump to content

supermario

Iscritti
  • Content Count

    293
  • Joined

  • Last visited

Everything posted by supermario

  1. infatti il motore si surriscaldava e superava i normali 90° andando oltre. Per fortuna non ho fatto altri danni come la guarnizione della testata o peggio ancora potevo fondere altro.... mentre per il termostato non lo so. Il meccanico ha parlato di termostato e non di valvola termostatica... Per il momento (grattatina sotto) il problema è stato risolto. Nel frattempo una signora facendo retromarcia ha tamponato la nostra auto ferma al parcheggio e via di CID e sistemazione al carrozziere che mi ha lucidato anche alcuni graffietti sparsi qua e la. Adesso ho l'auto nuova e ce la stiamo god
  2. grazie, magari al prossimo tagliando lo faccio fare al meccanico! Almeno so cosa dirgli!
  3. Non mi sembra che consumi olio. Ho controllato ma il livello era regolare non più delle altre volte. Potrebbe essere la mappatura GPL dell'ultimo tagliando. Cmq a pulire il corpo farfallato non sono capace....tanto più il motorino passo passo...non ho tempo per fare queste cose con una famiglia con bambini piccoli e una moglie che se poco poco faccio qualche cavolata mi mangia e mi ricaga in 1 minuto ahahahhaha Dovrò farla controllare dal meccanico.
  4. ma alla fine hai cambiato quel sensore della farfalla?
  5. Scusate se rispondo solo ora, ma ho avuto una serie di inconvenienti sull'auto. Mia moglie ha tamponato ed è stato rifatto il paraurti anteriore. Da li si sono verificati una serie di inconvenienti, alcuni riconducibili al tamponamento altri penso di no. Dopo pochi mesi dal tamponamento: - l'auto ha iniziato a non fare aria fredda, il meccanico ha riscontrato problema al condensatore che è stato sostituito e ricaricato il gas dell'aria condizionata... 350 euro - successivamente c'è stato un problema che non funzionava l'aria calda, e un altro meccanico ha cambiato la pompa de
  6. Ragazzi buonasera, la macchina quando sta a gpl e ha l'aria condizionata accesa si comporta strana. Quando sto fermo i giri passano da circa 900 a 500 sobbalzando e poi tornano di nuovo a 900. Secondo voi si sistema regolando qualcosa a livello di gpl? Fatemi sapere E grazie per le risposte che mi avete dato sempre Danilo
  7. Il discorso del serbatoio della benzina almeno al 30% mi può stare anche bene. Il problema mio è che il meccanico ha trovato sporcizia nel serbatoio, qualcosa di nero. Il meccanico non ha saputo dirmi cosa fosse e mi ha consigliato di usare tutta la benzina in modo da 'pulire' il serbatoio. Cmq non è la prima volta che la pompa della benzina mi si danneggia, la prima volta è stata colpa mia che ci andavo in riserva di benzina, questa volta non è stato per il problema della poca benzina percjhè sono stato miticoloso e non sono mai sceso sotto 1/3 di serbatoio, tenendomi mediamente a metà s
  8. Non ho idea i quanto durino gli iniettori. I zavoli che ho sulla panda stanno a 100.000 e (grattatina) non mi stanno dando noie. I landi che stanno sulla Meriva stanno a 65.000 ma avendola presa a 36.000 non ho idea se sono stati sostituiti in precedenza. Spero di ritrovarmi a 100.000 con le stesse performance degli iniettori della Zavoli. Ti farò sapere.
  9. Ok stessa sigla motore della Panda. La mia per ora ha 126.000 di cui 100.000 a gpl. Per il discorso della pompa della benzina, mi si è rotta 2 volte in 100.000 km a gpl. La prima volta colpa mia che tenevo l'auto troppo sotto il livello di metà serbatoio e si è proprio rotta lasciandomi a piedi. La seconda volta non mi ha lasciato a piedi e ha incominciato a funzionare male facendomi singhiozzar l'auto solo quando lavorava a Benzina. Per il resto altri problemi non ne ho avuti. Grand bella macchina da battaglia per tutti i giorni da usare soprattutto in città L'impianto GPL di c
  10. Ok stessa sigla motore della Panda. La mia per ora ha 126.000 di cui 100.000 a gpl. Per il discorso della pompa della benzina, mi si è rotta 2 volte in 100.000 km a gpl. La prima volta colpa mia che tenevo l'auto troppo sotto il livello di metà serbatoio e si è proprio rotta lasciandomi a piedi. La seconda volta non mi ha lasciato a piedi e ha incominciato a funzionare male facendomi singhiozzar l'auto solo quando lavorava a Benzina. Per il resto altri problemi non ne ho avuti. Grand bella macchina da battaglia per tutti i giorni da usare soprattutto in città
  11. ma la punto 1.2 8v 69 cavalli euro 5 ha la stessa sigla motore della Panda 1.2 8v 69 cavalli euro 5? La mia Panda sopra citata non ha problemi di spegnimento dovuti al climatizzatore , ha avuto come problemi quasi sempre l'usura della pompa della benzina,...
  12. Scusate se è passato un po' di tempo ma i problemi alla macchina sono passati. Il problema era la pompa della benzina che stava lavorando male. Cambiata quella la macchina ha ricominciato a lavorare perfettamente. Il problema sulle accensioni non ho capito se fosse per la pompa della benzina o per gli iniettori benzina che il meccanico ha pulito. Comunque una delle 2 cose. i problemi che perdeva di potenza erano dovuti sempre alla pompa benzina. Infatti il problema lo dava solo quando andavo a benzina. Inoltre nella vecchia pompa il meccanico ha trovato residui di sporcizia nera e mi
  13. supermario

    Duster 2018 come va?

    interessa anche a me. La trovo molto carina come Auto la Duster modello 2018. Economica e carina. Fa per me.
  14. Salve, oggi mi si è accesa la spia MIL e rimane accesa fissa. Ho letto che non dovrebbe essere un problema importante se rimane accesa fissa mentre se era lampeggiante è da stare attenti. Tra i diversi forum ho letto anche di casi come il mio su Meriva e Astra stesse annate 2014/2015/2016. Problema noto? Come risolvere?
  15. vabbè diciamo che è una prova per vedere se riesco a risolvere il problema delle accensioni. Sicuramente non risolverò un bel niente ma ormai ho sta scimmia che devo provare!
  16. L'etichetta dietro all'additivo per pulire gli iniettori a benzina dice di mettere tutto in 40 litri bi benzina...perché tu dici 15 litri? Cosi è più efficace? Non ho nessuna spia del motore accesa. Però mi ricordo che in una delle accensioni andata a male si accese la spia, ma dopo pochi secondi si spense. Sicuramente ci saranno diversi errori sulla diagnosi
  17. @Betullo Sto andando a benzina da qualche giorno. Sto cercando di svuotare il serbatoio più possibile. Poi vado dal benzinaio prima di fare il pieno metto un pulitore di iniettori a benzina della Arexons e provo a vedere se il problema si risolve. Questa mattina l'auto è partita alla 3a volta. Come le altre volte si accende poi borbotta e si spegne. La terza volta fila tutto liscio e l'auto non ha problemi. Rispetto ai giorni precedenti una volta accesa l'auto non ha problemi di accellerazione e risulta molto fluida anche se rilevo consumo eccessivo di benzina per i prima 10 minuti circa.
  18. Ciao Domenica, potresti gentilmente postarmi un annuncio dove li vendono, non sono molto esperto...
  19. si, chiederò di fare la diagnosi al computer. Il problema è che la diagnosi potrebbe essere alterata per via della doppia alimentazione. Credo che le mani su una macchina gpl aftermarket è meglio che ce le mettano i meccanici che hanno installato l'impianto o comunque sempre meccanici che abbiano il tutto per fare le dovute verifiche come il software della Zavoli nel mio caso
  20. grazie per le risposte, Moscerino quindi hai risolto il problema? Betullo, sono passato dal meccanico che mi ha montato l'impianto diversi anni fa e mi ha chiesto di girare a benzina per almeno un paio di giorni, e se potevo usare la benzina più che potevo che secondo lui la benzina potrebbe essere vecchia. Inoltre mi ha detto che potrebbero anche essere gli inittori benzina sporchi oppure uno o più iniettori gpl che perdono. Sono tornato a casa a benzina e questa mattina ho provato ad accendere l'auto e si è accesa al secondo colpo. Poi sono andato al lavoro a benzina e dopo tornerò
  21. Ciao a tutti!! è diverso tempo che non scrivo sul forum ed ho ancora la Panda 1.2 con impianto Zavoli Bora. Ora il contachilomentri è arrivato a 116.000. Problemi bloccanti non ne ho avuti, però uno che mi infastidisce parecchio da una settimana a questa parte è il fatto che non riesce ad accendersi bene la mattina. Alla prima accensione borbotta e non si avvia, alla seconda idem, alla terza parte sembra che va bene e poi borbotta di nuovo e si spegne. Alla quarta volta parte e non si spegne. Durante il tragitto fatto interamente a GPL non ho altri problemi di spegnimento e il min
  22. Certo che potrebbero essere tantissime le cause..... Secondo me dovresti portarla da un altro meccanico e fargliela testare come si deve
×
×
  • Create New...