Jump to content

AlienFly

Iscritti
  • Content Count

    43
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlienFly

  • Rank
    Member

Previous Fields

  • Provincia
    Milano
  • Auto Posseduta
    Audi A3
  • Età
    36-45
  1. Ho già avuto problemi con il titolare ..... praticamente ogni qualvolta che ci ho a che fare!! Nulla che riguardi i soldi..... sinceramente , per come si comporta , non so come faccia a lavorare !!
  2. Ciao a tutti ! Sto cercando installatori , anche NON UFFICIALI , che trattino impianti Bigas nella provincia Ovest di Milano ( io sono in zona Magenta ).... visto che l'unico ufficiale nella zona che mi indica la casa madre è l'Autosprint in via S. Cristoforo a Milano il cui titolare è un tipo a dir poco indisponente e maleducato con il quale non si può ragionare ( povera Bigas ... già qui in zona è poco diffusa , poi con simili "rappresentanti"...). Se qualcuno sa darmi indicazioni in merito lo ringrazio anticipatamente... Saluti Marco
  3. Ho provato anche con un CA-53 ( cavetto in dotazione con N73 per internderci )... Stessa roba che con il CA-42 che ho appena provato.....Cioè all'inserimento non mi rileva nessun "circuito" relativo al cavetto , quindi sono impossibilitato a settare com1 , etc.etc. x Alfone : di computer ne ho 3 e il comportamento e lo stesso su tutti x inke : Dici che possa essere il cavo difettoso ??? però ho provato anche con il CA-53 ed è lo stesso...
  4. prima devi caricare i driver del cavetto altrimenti non fai nulla. Si...ok! Poi ho provato comunque a caricarli . Ma se c'è un "circuito" nel cavetto non dovrebbe essere rilevato all'inserimento dello stesso nell'usb ??? A me non chiede nulla e andando in gestione perifieriche non vedo rilevato alcunchè di non configurato e/o non riconosciuto.... è normale ??? Di conseguenza non rilevando nulla come posso settare i parametri di tramissione 9600 , com1 , etc.etc.??? Nonostante ciò ho provato a collegarmi comunque alla centralina collegandomi con tx-vuoto-gnd-rx oppure rx-vuoto-gnd-tx ma
  5. Ciao a tutti ! Dopo averci provato tempo fa , torno alla carica nel tentativo di collegarmi alla mia centralina Bigas , visto che mi son riuscito a procurare un cavo Nokia originale CA-42 e che sono in ferie per Natale ( quindi con un po' di tempo in più del solito per smanettare ) .... subito un dubbio però : quando lo collego ad un computer ( sia con XP , con Vista , etc. ) non mi viene rilevato alcun "circuito" relativo al cavetto e di conseguenza non mi viene chiesto di caricare alcun driver !! Capita solo a me ??? Qualcuno che monta l'impianto Bigas è riuscito a collegarsi , tramite
  6. Dove hai letto sta roba che brucia entrambi? Non è assolutamente vero: accade solo in impianti costosi particolari su veicoli di grossa cilindrata (SUV, ecc), quindi assolutamente non su veicoli gasati di fabbrica. Un pò di benzina viene bruciata all'avvio e prima della commutazione. Ecco perchè il livello scende, specie te che fai 3000 km a settimana (chissà quante volte accendi la macchina durante il giorno...) Il mio bigas si può impostare,che superando un certo limite di giri,o entra anche benzina,o si gira momentaneamente a benzina. Non ricordo perchè l'ho tolto subit
  7. AlienFly

    20 euro ?!?!...

    NR_GPL ... l'unico che ha capito il senso del mio post ! E poi noi gasati non eravamo dei barboni ??? Comunque grazie a tutti ! Ciaooo!
  8. Ma questo è pulitissimo! Quando tolgo il mio, le pieghe della carta non sono visibili, si vede praticamente un unico cilindro nero di catrame. Ti sei rifornito di gas mooooolto pulito. Quoto... secondo me non era da cambiare! oltretutto sembra anche molto integro nella parte filtrante!
  9. AlienFly

    Andamento costo GPL

    Distributore Beyfin sulla via Novara ( zona Trenno ) a Milano.... dai 0.514 stabili da un po' , nel giro di due settimane , dapprima 0.524 e poi 0.544 ! Sooob!
  10. AlienFly

    20 euro ?!?!...

    Dici ???.... Io gli e ne avrei dati la metà ! Se fai conti 20€ (facciamo pure 15' di lavoro) vogliono dire 80€ l'ora!! A me sembra un po' troppo!
  11. AlienFly

    20 euro ?!?!...

    Ciao a tutti ! E' da tempo che ho "perso" il mio installatore Bigas di fiducia e , nonostante la macchina girasse bene a gas ero curioso di verificare le regolazioni della centralina che da parecchio avevo trascurato. Quindi ho pensato di passare in un officina di Milano , segnalatami da un rappresentante della Bigas stessa , per eseguire l'operazione. Premetto che avevo chiamato in precedenza per sentire la disponibilità del titolare a tale operazione , il quale mi aveva già indisposto con le sue risposte , del tipo.... :" Ma lei i tagliandi ogni 20000 km li fa??" oppure " Ma il filtro
  12. Ciao a tutti !! Spero che qualcuno possa darmi una dritta perchè sono abbastanza sul disperato !!! Ennesimo problema con la mia Audi A3 5p 1600 bz del 2001 ( Ambiente ) : Ha cominciato progressivamente a dar di matto l'ABS/ESP.... sono in marcia e la ruota anteriore dx pianta una frenata che può essere più o meno forte !!! Mi succede solo e unicamente sull'anteriore dx !! Fatto il tagliando in audi e mi hanno detto che c'è da sostituire i sensori di imbardata e accellerazione che , dalla diagnostica effettuata , risultano malfunzionanti!! Costo dei ricambi 634 € IVA E MANO D
  13. AlienFly

    Andamento costo GPL

    Beyfin di via Novara a Milano ( vicino al parco di Trenno ) 0,514 dopo essere stato per circa 3 settimane a 0,499 !
  14. Ennesimo problema sulla mia Audi A3.... ( mi sta facendo rimpiangere la mia vecchia fiat uno!! ) Da ieri , inserisco un indicatore di direzione , fa un paio di lampeggi e poi muore !!! Mentre se inserisco le 4 frecce va tutto bene ..... qual'è il problema ??? Cosa devo cambiare e come ??? ( se non è complicato mi piacerebbe farlo da me ) ... Grassie per l'eventuale aiuto... Ciao!!
×
×
  • Create New...