Jump to content

petermontonale

Iscritti
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About petermontonale

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Brescia
  • Auto Posseduta
    bmw z3 2.0
  • Età
    26-35
  1. Ciao a tutti, ebbene dopo accurato controllo viene esclusa la guarnizione della testa!!!! oltre a prova diretta abbiamo controllato a mezzo tester BOSCH tutti i parametri del motore durante la rotazione, apertura farfalla giri motore, temperatura gas di scarico temperatura del circuito di raffreddamento anticipo temperatura olio ecc........ risultato può essere solamente l'ignettore che non funziona in modo regolare e crea scompensi al cilindro 6, ora per vedere se si risolve in maniera semplice ed economica mi collegheranno all'alimentazione un prodotto che deve detergere gli ignettori durant
  2. Ciao, prima di fare la sostituzione avevamo provato a incrociare le bobine ed effettivamente il problema si era spostato anche al 2° cilindro mantenendo comunque il difetto anche sul 6° in parole povere avevamo 2° e 6° cilindro in mancata accensione, ragione per la quale abbiamo optato per la sostituzione di tutte le bobine. La sonda lambda l'abbiamo controllata e sembra funzionare correttamente così come gli ignettori, (abbiamo pensato potesse essere un ignettore che rilasciando una goccia di benzina potesse sporcare la candela prima dell'accensione e produrre il difetto, ma pensandoci bene
  3. Ah dimenticavo durante il controlo con l'apparecchiatura oltre al segnale di mancata accensione del 6° cilindro c'è il valore dell'apertura del corpo farfallato a motore spento un pò alto 0.9 ma il meccanico dice che non influisce sulla mancata accensione, potrebbe al massimo essere causa di borbottii in rilascio o al minimo, tutti gli altri dati sono a posto. Non so dove sbattere la testa, se dar retta al meccanico sulla guranizione della testa più di 1.000 euri o cercare altre soluzioni. HELP!!!
  4. Ciao a tutti, ecco fatto ho sostituito le sei candele e le sei bobine, fatto due pieni di shell vpower e e porc... vac..... non ho risolto nulla , continua ad avere un minimo molto irregolare e continua a segnalarmi mancata accensione del sesto cilindro, per di più ora si accende anche la spia che indica peggioramento della composizione dei gas di scarico. Il mio meccanico insiste sulla teoria che sia la guarnizione della testat che sul 6 cilindro fa filtrare acqua e causa le mancate accensioni, ma a me sembra strana una cosa del genere, per di più non vi sono cali dell'acqua di raffreddam
  5. azz.... il costo delle sole bobine è di 540,00!!!! considerando tutto meglio quelle che la guarnizione della testa. Una volta sostituite le bobine, le candele e i soppressori l'accensione e il minimo ti è tornato regolare? Scusa se mi dilungo ma visto che hai il mio stesso motore volevo chiederti è normale che quando stai andando a andatura lenta e rilasci l'acceleratore si ha un ritorno allo scarico? il mio meccanico di fiducia dice che è normale, io credo invece che ci sia qualche regolazione da effettuare. Ciao e grazie
  6. Ciao a tutti, sono nuovo e tanto per cominciare avrei un problema con una bmw z3 2.0 sei cilindri che ultimamente continua a segnalare mancata accensione del sesto cilindro. Appena messa in moto si sente che funziona a 5 e dopo poco si allinea anche il sesto, ho provato a sostituire le candele e ho controllato i cavi e relative connessioni ma niente da fare, potrebbe essere che sia la guarnizione della testa bruciata in corrispondenza del sesto cilindro? questo dubbio mi sorge dal fatto che circa 50.000 km fa è stata sostituita la pompa dell'acqua e non vorrei che abbia preso qualche scalda
×
×
  • Create New...