Jump to content

Mick

Iscritti
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mick

  • Rank
    Member
  1. salve, sto impazzendo, nessun software fra quelli che ho trovato in rete mi dà il codice giusto, spero possiate aiutarmi voi. il codice della mia autoradio è: 7 648 543 316 815 BP854399832098 I dire straits non suonano più nella mia grande punto! help!!!
  2. Eh si l'ho preso dal mulo...proverò a smanettare ancora, chissà magari non ho fatto qualche procedura... Comunque puoi scrivermi in pvt se vuoi... A presto, ciao
  3. Hey mystr sono riuscito a far apparire la pag EMISSIONI, e tutto il resto che mi hai elencato?
  4. E quale sarebbe questo aiutino? Io forse l'ho trovato, dice di cliccare nel soft su "istruzioni di montaggio" ma a me appaiono solo le due icone config CNG e config LPG che non si possono neanche aprire Ma è questo l'aiutino a cui ti riferisci? E perchè non mi funziona? Ciao
  5. Hey mystr, mi sa tanto che io ho una versione di soft diversa dalla tua...infatti io non trovo molte delle voci che tu hai elencato: nella pagina LIVELLO GAS posso solo impostare il modello ma non appare visualizzato nient'altro(tu mi dicevi di disabilitare da qui il retropass. a benza...ma comunque io non ho mai avuto il retropass. automatico), la pagina EMISSIONI non c'è(mai visto smagrimento da cutoff e iniettate), la pagina TEMPERATURA non c'è(mai visto impostazione tipo la tua 2k2) e nè ci sono tutte le altre voci tipo extrainiettate, smagrimento in acc, giri, smagr, la pagina INIETTORI c
  6. Hey mystr, mentre ero sotto la doccia pensavo alla questione del file olandese e mi è venuto qualche dubbio...mi sa che non ho capito un c....Io pensavo che il file olandese fosse una configurazione base della pagina inserimento k da cui partire con le regolazioni, invece mi sa che ho fatto un po' di confusione, vero? Ma che cos'è allora sto file? Quindi quello che io ho fatto, oltre a caricare sto file, è stato partire con una configurazione base, quella che trovi quando apri il soft senza connetterti, tanto x intenderci... Una cosa è certa: da questo ne ho tratto enorme vantaggio infatti ho
  7. Santo mystr!!!! Ciao! Cominciano a vedersi i primi risultati: la macchina è regolarissima come un orologio svizzero, non si spegne mai, neanche un mezzo singhiozzo sia a caldo che a freddo! Dunque x copia incolla intendo questo: carico il file olandese, dopo vado sulla schermata inserimento k, evidenzio tutta la mappatura, clicco col tasto destro del mouse e faccio copia, dopo mi connetto alla centra, a quel punto mi riporta la mappatura che c'è in centra quindi vado sulla videata inserimento k evidenzio tutta la mappatura e faccio incolla, solo così riesco a partire con la mappatura olandese
  8. Hey mystr, sono riuscito a partire di nuovo con la mappatura del file oandese con un copia-incolla...Ora vorrei sapere da te se quando faccio l'autotaratura devo fare l'ottimizzazione del file caricato in centralina come mi chiede oppure no... Ciao e a presto!
  9. Ciao mystr, stamattina mi sono arrivate le candele, le ho subito montate e ho cominciato a fare le regolazioni come tu mi hai spiegato. Dopo la prima autotaratura andata male(non so come ma la nuova mappatura ha dei valori bassissimi e quindi l'auto si spegne appena accelero a gas) non riesco più a fare le regolazioni partendo dal file olandese che mi hai dato, ovvero dopo che ho caricato il suddetto file appena mi connetto alla centralina mi riporta automaticamente la vecchia mappatura cioè quella presente nella centralina. Adesso posso andare solo a benzina perchè la nuova mappatura non va e
  10. Ciao krikri, proverò con l'adattatore usb come tu dici...eppure ricordo di aver usato tempo fa il cavo del mio installatore con attacco a 25 poli e funzionava benissimo Vabbe', se trovo l'adattatore usb lo compro e faccio la prova... Ciao
  11. mah non saprei... ma perche' usare l'adattatore a 25? ciao Perchè purtroppo non c'è uno standard fisso, ci sono pc con attacco seriale a 10 e altri con attacco a 25 poli e siccome io non ho un pc portatile devo chiederlo in prestito e sempre allo stesso amico che ha l'attacco a 10 e non a tutti gli altri con quello a 25...e comunque mi sembra anche strano che con l'adattatore non funzioni, mah...
  12. Ciao mystr! Ho fatto l'ordine x le candele, spero mi arrivino presto così potrò subito ciminciare a fare le regolazioni come tu mi hai detto... Ah una domanda: al mio cavo interfaccia avevo messo un 10 poli come attacco seriale pc come da schema e va benissimo se lo collego a pc con quello stesso attacco ma se voglio collegarlo ad un pc con attacco seriale a 25 poli tramite adattatore 10-25 poli il pc non si connette Hai qualche consiglio da darmi in merito? Buon weekend e a presto!
  13. Ciao caro mystr! Finalmente abbiamo il codice, adesso faccio subito l'ordine. La mia macchina consuma pochissimo olio, in 10000 km non faccio nessun rabbocco e il livello sull'asticina passa dal massimo a metà o poco meno. L'ultimo olio che ho usato è stato un tamoil minerale... forse ho badato troppo al risparmio , tu mi consigli un sintetico? E quale? Ti confermo che con il variatore a 15 gradi strappa di più e più forte ma con prestazioni leggermente migliori. Ciao e a presto!
  14. Ciao mystr, questa è una delle candele che sta lavorando sotto la mia macchina, come ti sembra? Spero che la foto sia abbastanza chiara. Buona giornata.
  15. Ok Mystr, quindi immagino tu voglia capire come carbura la mia macchina dalle condizioni delle candele...Anyway domattina ne smonto subito una e ti posto la foto. Con il variatore a 15 gradi non ho notato grosse differenze, forse prestazioni un po' migliori e qualche strappo in più e più forte, magari dovuto proprio alle migliori prestazioni. Comunque ti saprò dire meglio domani perchè oggi ero con altri tre amici in macchina quindi troppo carica x poter notare bene le differenze. A domani, ciao!
×
×
  • Create New...