Jump to content

satobi

Iscritti
  • Content Count

    74
  • Joined

  • Last visited

Everything posted by satobi

  1. Salve ragazzi. aggiornamento dopo 6000km a gplfatti felicemente,o quasi,comunque non mi posso lamentare. Vista la mia amicizia con l'impiantista abbiamo sperimentato un pò e ad oggi attendiamo un nuovo impianto che la stargas ha appena prodotto.molto più nuovo e con un ampia gamma di iniettori compatibili. http://www.stargassrl.com/site/?p=1278&lingua=ita&a=prodotti Ho solo cambiato il polmone del gpl perchè alle alte velocità si bloccava ed ora attendiamo il suddetto impianto per cercare di montare iniettori più veloci per compensare la pressione del riduttore attu
  2. ma va bene anche a gpl solo che emette quel fastidioso rumore. se ti riferisci al rumore a benzina lo fa lo stesso,ha iniziato a farlo sempre dopo al problema all'iniettore gpl e continua tutt'ora con il rail nuovo
  3. Salve gente.riassumo subito la mia situazione. Ho un'alfa mito quadrifoglio verde 1.4 multiair 170cv a gpl da 1000 km più o meno. 200 km fa mi succede che all'improvviso mentre ero in una gita fuori porta man mano inizia ad avere mancate accensioni e singhiozza a gas,la porto in questo stato per una decina di km e poi decido di passare a benzina. mentre aveva queste mancate accensioni proseguo e man mano dopo inizio a sentiro questo tac tac tac continuo in salita giri tra i 1500 ed i 3000 la porto dall'installatore e mi dice che il problema è degli iniettori,hanno solo 800
  4. Salve gente.riassumo subito la mia situazione. Ho un'alfa mito quadrifoglio verde 1.4 multiair 170cv a gpl da 1000 km più o meno. 200 km fa mi succede che all'improvviso mentre ero in una gita fuori porta man mano inizia ad avere mancate accensioni e singhiozza a gas,la porto in questo stato per una decina di km e poi decido di passare a benzina. mentre aveva queste mancate accensioni proseguo e man mano dopo inizio a sentiro questo tac tac tac continuo in salita giri tra i 1500 ed i 3000 la porto dall'installatore e mi dice che il problema è degli iniettori,hanno solo 800
  5. andato dall'installatore e mi ha sostituito il gruppo iniezione con degli ig1 apache a 3ohm momentaneamente visto il periodo di ferie...il 2 quando riapre la stargas prende un set nuovo di horizon e li montiamo
  6. ragazzi dopo 800 km ho avuto un problema. praticamente la macchina all'improvviso dopo un pieno ha iniziato a strattonare finche ora non riesco proprio a girare a gpl ho rifornito,poi ho preso l'autostrada e dopo 20 km in autostrada sono stato costretto a passare a benzina e tutt'ora attendo che riapra il mio installatore. ho controllato il filtro in fase liquida ed è perfetto,senza impurita o danni.cosa potrebbe essere?l'impianto ha solo 800 900 km ed ho rifornito solo 5 volte allo stesso distributore.
  7. allora aggiornamento,l'impianto funziona perfettamente ad ora ho percorso 300 km e proprio stamane è andato in riserva...pallino rosso... attendo che passi a benzina. In questi kilometri ho fatto varie sgasate punte di 180 190 e l'impiantista ieri mi ha controllato il tutto dopo l'installazione insomma è stato un pieno di prova più che altro
  8. allora vi aggiorno...tutto procede perfettamente...erogazione più spalmata nell'arco dei giri e motore più facile da gestire come a dire i cavalli ci sono ma sono domati,quando lo richiedo spalanco e la turbina entra sempre in gioco...domani passo da lui e vediamo se correggere qualcosa oppure se è sempre tutto ok... riguardo ai consumi...ha 5 palline di segnalazione livello e per ora sono a 3 su 5 accese ed ho percorso 190 km,la prima si è spenta a 110 km e la seconda a 180,vedremo prossimamente vi terrò aggiornati
  9. ecco a voi le foto: http://imageshack.us/photo/my-images/835/a7t7.jpg/ http://imageshack.us/photo/my-images/196/hnqq.jpg/ http://imageshack.us/photo/my-images/28/7oio.jpg/ http://imageshack.us/photo/my-images/545/mi58.jpg/ http://imageshack.us/photo/my-images/35/ytzb.jpg/ http://imageshack.us/photo/my-images/824/dtky.jpg/ http://imageshack.us/photo/my-images/560/lfgj.jpg/ http://imageshack.us/photo/my-images/839/w2ja.jpg/ http://imageshack.us/photo/my-images/607/ikms.jpg/ http://imageshack.us/photo/my-images/849/87fd.jpg/ http://imageshack
  10. lo credo anche io tra pc posto le foto
  11. BUONE NUOVE sono appena tornato da provare l'auto...che dire non ho parole,perfetta a GPL in Dinamyc va che è una scheggia in normal si comporta divinamente. PASSIAMO ALLA RISOLUZIONE DEL PROBLEMA CHE AVEVO la stargas ha da poco costruito un nuovo impianto...il taurus ed è proprio quello che ha montato sulla mia QV...praticamente il polaris OBD con le mappe dedicate non andava bene perchè leggeva da una mappa tutta sua,invece da come mi ha spiegato lui questo taurus legge i dati della centralina benzina e li porta direttamente a GPL...fattò stà che sono molto contento del r
  12. cioè?spiegami così mi rendo conto anche io. l'ho sentito poco fa ha detto che mette la centralina taurus al posto del polaris.ora non so cosa cavolo sia
  13. aggiornamento ho contattato il mi oinstale l'impianto effettivamente è finito . con gli horizon a bordo. l'unica cosa mi diceva che in D non gli da soddisfazione e quindi preferisce tenerla un'altro pò,mi ha parlato di mettere in simultanea una centralina Taurus per via della turbina.che significa? coma posso dargli una mano?
  14. proprio stamane ho sentito il mio installatore.. mi ha detto che l'impianto è pronto solo sta facendo gli ultimi aggiusti e mi ha detto che per un fattore di portata ha cambiato gli ig1 apache con gli ig3 horizon,sono stato felicissimo anche perchè sono più veloci... vi aggiorno a breve
  15. oggi alle 14.30 sono passato dall'installatore,il serbatoio era completo come pure il passaggio cavi e tubi fino all'anteriore. stava collegamendo il riduttore...cribio non si vede nulla nel vano motore,ha posizionato il riduttore sotto la traversa destra ed i cavi/tubi passano in modo ordinato,quasi come se fosse originale. la centralina l'ha posizionata dietro la batteria dal lato del positivo e poi non ho visto altro. anzi ho visto gli apache,sono quelli con il coperchio rosso e vicino c'era scritto 3 ohm commenti qualcosa da fargli rivedere?
  16. si è normale, ma non risolve; forse aiuta ma il problema rimarrà. facci sapere...... spero che non avrò problemi.... entro tre giorni vedremo. domani vi aggiorno passo passo e spero anche con foto
  17. infatti per evitare questo il mio installatore mi ha detto che voltava il tubo di pescaggio verso il posteriore per evitare che quando la macchina tira in avanti non avrei pescaggio di gpl
  18. infatti ho specificato che è un prezzo da amico... comunque oggi gli ho consegnato l'auto,mi ha specificato ulteriormente che monterà il cavo flessibile fase liquida da 0,8 e monterà sugli apache ugelli da 2,6 e pressione da 1,4 bar...mo non sò come rende nel'insieme questa configurazione ma questo è quello che mi ha detto. illuminatemi
  19. si trova nella mia zona , caserta , ed è un prezzo che fa solo a me perchè mi ha detto che per gli altri meno di 1400 non li installa quei componenti. infatti io gli ho fatto presente gli ig3 horizon e lui ha detto che come affidabilità e rumore gli apache sono migliori...infatti sono molto contento anche io per il serbatoio,sta quasi a filo ed ha un bel litraggio...oggi la porto e vediamo man mano gli aggiornamenti
  20. è l'unica versione di riduttore che fa stargas...mi ha assicurato che va bene ,poi ne ha fatte altre di multiair quindi vado sul sicuro
  21. oh grazie mi rincuori moltissimo,quindi vado tranquillo?
  22. Salve ragazzuoli eccomi di ritorno dal mio installatore , allora eccovi i dati definitivi: partiamo dal didietro: -Toroidale 630 x 225 da 53 litri lordi e 43 litri netti all'80 % con presa al centro (lo sfasamento dal mio pianale è di 2 cm,impercettibile , il pannello originale infatti si chiude quasi bene) passerà il cablaggio tramite l'apposita canalina che la mito utilizza per manda benzina e cose varie -tubo fase liquida flessibile Vano motore -Completo stargas con riduttore Hercules ver.C(versione unica) mi ha detto che ha la portata max di 150 kw (la mia
  23. no bicilindrica no,credo che opterò per una soluzione che non sporge per più di 5 cm...visto che comprerò il falso pianale per gpl originale alfa che sembra essere giusto 5 cm
  24. ho misurato stamane il vano utile per installare un'eventuale ciambella...misura di larghezza 62,5 utile e 22 di altezza a filo
  25. infatti lunedì prendiamo un caffè assieme ediniziamo a misurare che toroidale possiamo mettere,sono indeciso se metterne uno che non da fastidio proprio oppure comprare il rialzo di 5 cm dell'alfa mito 120 gpl e metterne uno con capacità maggiore. comunque domattina misuro il vano ruota e vi comunico le misure ed iniziamo questa nuova esperienza...deciso a gasarla
×
×
  • Create New...