Jump to content

pumar6

Iscritti
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pumar6

  • Rank
    Nuovo Iscritto
  • Birthday 24/04/1983

Previous Fields

  • Provincia
    Bari
  • Auto Posseduta
    ford puma 1.6 futura 2
  • Età
    26-35

Contact Methods

  • MSN
    adamo_83@hotmail.it
  • Website URL
    http://
  1. grazie hornet63.. dev trovare un'impiantista con le cose quadrate allora..il mio ormai ha chiuso!! uffi
  2. si,mi spiego.. andai ad un raduno del ford puma club a roma e partii con l'auto che non andava bene.. al ritorno andava alla grande!! ma nessun installatore sa spiegarselo. ora ho gia' percorso piu' di 300 km da quando mi e' stata cambiata la batteria ma nulla ancora.. ci capite qualcosa?? grazie
  3. grazie mille corolla,vedro' di andare sabato a parlare con quello piu' vicino!! danystraus,non so per quale motivo ha chiuso! schema28,ho cambiato 2 volte la batteria perche' faceva schifo e finalmente la scorsa settimana mi hanno montato una batteria ford con 3 anni di garanzia..mica mi metto a perdere tempo a smontare ogni giorno la batteria..ahahahahh
  4. salve,possiedo una ford puma 1.6 del 2001 su cui ho un impianto gpl common rail ad iniezione liquida jtg,va bebnissimo e consuma poco,ma ogni volta che staccol la batteria,mi calano le prestazioni e addirittura dopo i 3.ooo giri sento il motore perdere potenza! purtroppo il mio installatore (car gas di bari) ha chiuso e non so chi puo' aiutarmi! vi ringrazio
  5. salve a tutti,ho una ford puma 1.6 16v del 2001 con un impianto gpl common rail ad iniezione elettronica(jtg) di ultima generazione ,va benissimo e consuma davvero poco,ma ho un problema fin dall'inizio,ogni volta che stacco la batteria,quando cammino a gpl non va bene,dopo i 3000 giri e' come se la macchina perde di coppia! sapreste aiutarmi?? grazieee
×
×
  • Create New...