Jump to content

Hart64

Iscritti
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Hart64

  • Rank
    Member
  1. Salve lo stesso problema ce l'ho da un anno sulla mia Marea 1.8 (km 120.000 di cui ultimi 23.000 GPL) specialmente d'estate si accentua con l'aria condizionata accesa mi era venuto il dubbio della guarnizione della testata come posso accertarmente con esattezza ? i sintomi sono - consumo liquido inspiegabile nessuna perdita - se ferma con motore molto caldo e dopo salita o "tirata" versamento acqua ho notato che a differenza di altre fiat da me possedute dopo aver tolto chiave quadro non funziona più la ventola non so se è normale visto che altre marche fanno stessa cosa
  2. Hart64

    Andamento costo GPL

    Frosinone città distributore Agip qui è quasi monopolio 0.531 shell fino a venerdì 4 giugno 0.495 unico distributore diverso
  3. Hart64

    panda GPL ??

    Salve il numero di maggio di quattroruote contiene la prova come dati con le dovute prporzioni puoi tenerne conto affidabilità penso non ci siano problemi dovrebbe avere punterie normali da registrare o controllare ogni 30.000 Km solo 4 posti da quello che dice 4ruote motori fiat trasformati a gas dall'esperienza che ho io lo digeriscono molto meglio di altri buona giornata
  4. Hart64

    MITSUBISHI COLT C3

    Scusa l'ignoranza che motore monta la colt c3 è lo stesso montato su altri modelli?
  5. Hart64

    Panda, punto e Bravo

    Buongiorno a tutti sono già presenti sul listino, se si guarda bene panda 1.4 GPL GRANDE PUNTO 1.4 77CV GPL BRAVO 1.4 77CV E 90 CV GPL POTEVANO FARE UNO SFORZO DI FANTASIA E UNO0 SLANCIO DI POSITIVITA' CON LE T-JET PECCATO!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! CHI VA A GPL NON SOLO SOLO I NONNI MA ANCHE A CHI VUOLE PIACERE DI GUIDA SENZA SPENDERE FORTUNE PENSACI MARCHIONNE DE MEO E CHI PUò DECIDERE!!!!!!!!!!!!!!! Buona giornata a tutti
  6. Grazie a tutti per suggerimenti il problema è peggiorato andavo a tre una bobina hitachi se ne è andata nell'occasione ho cambiato anche candele montato ngk consiglaite dalla casa (se non sbaglio hanno marchio fiat) € 20 candele € 90 bobina non so se il prezzo è giusto, comunque tutto bene per una settimana ora ho l'impressione che in accelerazione leggera in terza o quarta ho come dei mancamenti, sembra più un andamento non fluidi come se strattonasse ma in maniera molto leggera non evidente, forse è solo una mia impressione spero che non peggiori vi terrò aggiornati Buona Giorn
  7. Salve ho avuto lo stesso tuo problema con marea 1.8 e dopo alcuni tentativi è risultato essere il sensore di posizione della farfalla l'officina me l'ha combiato con pezzo non originale e 50 euro di spesa Forse potrebbe essere stessa cosa visto i sintomi in tutto e per tutto uguali Buona giornata
  8. Grazie per le idee e devo dire che il primo tentativo è quello delle candele, del resto non conosco la loro usura perchè l'ho presa usata da un concessionario e possono avere chissà quanti Km Il termostato sembra funzionare a dovere so ultimamamente ho notato che arrivato in prossimità temperatura mazssima cala piuttosto rapidamente a metà dell'indicatore e risale con costanza fino a temperatura di regime Grazie a tutti
  9. Salve da tre mesi e 4000 Km ho installato impianto zavoli alisei si marea 1.8 km 102.000 fin qui tutto bene, consumo, penso, corretto con guida abbastanza attenta 9.5-10.5 città 40% e statale 60%. da quando letemperature la mattina sono scese attorno a 10 gradi e sotto qualche volta il motore perde colpi; almeno questo mi sembra, sia al minimo dopo essere passato a GPL che a velocità costante 4^ 5^ 50-70 Km/h passo a benzina tutto OK! ripasso a gas stesso problema che pare diminuire con l'alzarsi della temperatura motore, in altre situazioni nessun problema, è forse ora di cambiare le c
  10. ciao mega grazie per il consiglio è una cosa che lascio fare all'elettronica della macchina l'installatore mi ha assicurato che la strategia di funzionamento che ha installato è quello che preserva di più pompa ed iniettori nel periodo invernale mi ha detto che può metterci anche il doppio del tempo per passare a gas Ciao e buona giornata
  11. Salve a tutti sono stato dall'installatore e mi ha detto che forse è un falso contatto personalmente la coincidenza mi lascia perplesso se qualcuno ha notizie su questo problema accetto volentieri consigli Grazie Ciao a tutti
  12. Salve a tutti ho finalmente istallato da una settimana Zavoli Alisei N prestazioni tutto OK consumi ancora non posso esprimermi devo fare primo pieno passaggio benz gpl abbastanza veloce a freddo (siamo in estate!!!) soprattutto è quasi inavvertibile PROBLEMA: da ieri si accende spia airbag anzi all'avvio in diagnosi si accende come sempre dopo avviamento si spegne per circa un paio di secondi e poi si riaccende, prestazioni non cambiano nel frattempo sembra tutto regolare se qualcuno ha avuto problema simile mi farebbe piacere sapere qualcosa prima di andare dall'installatore
  13. Ciao suditaly sono di Frosinone, tieni conto sempre dell'incentivo di 300 euro il prezzo in effetti mi è sembrato buono visto che l'anno scorso sempre per la stessa macchina mi avevano prposto 1600 senza incentivo ciao e buona giornata
  14. Grazie per l'aiuto a risentirci con novità Ciao
  15. Grazie burchio ma sai non sono una 'scheggia? dei forum come faccio a chiederglielo? Caio
×
×
  • Create New...