Jump to content

irontux

Iscritti
  • Content Count

    88
  • Joined

  • Last visited

Community Reputation

0 Neutral

About irontux

  • Rank
    Member

Previous Fields

  • Provincia
    Torino
  • Età
    21-25
  1. Il problema rimane. Cambiate candele e corpo farfallato. L'auto alla partenza fuma parecchio nero. Se provo però a riaccenderla dopo che si è spenta mentre ero in marcia, fa molta fatica ad accendersi, devi tener la chiave girata per l'accensione almeno 30/40 secondi !!! Poi singhiozza senza salire di giri, molto molto fumo, a volte si spegne poco dopo.
  2. Buonasera, ho una fiat Punto prima serie (75 sx). La mia macchina è dotata di impianto gpl della Romano. Questa sera mi è capitata una cosa strana. Stavo viaggiando, ad un certo punto è passata a gas. Quando però schiacciavo l'acceleratore ogni volta che premevo faceva sempre più il vuoto, rallentandomi, ma se schiacciavo via via di più, riprendeva potenza. Sono così passato a benzina, (ho pensato, magari non è basta caldo il motore) e la macchina si è spenta. Prova e riprova a riaccenderla, nessun segno di vita (batteria carica perchè il motorino di avviamento girava bene). Dopo
  3. irontux

    Fiat Punto 75 sx ('94)

    Io è da 10 giorni circa che ho riposizionato il nastro che era stato messo in precedenza, solo che probabilmente si è smollato un po e non chiude perfettamente come prima. L'auto va bene, solo a benzina quando l'accendo sembra ingolfarsi mentre accelero (sintomo questo di benzina grassa?), tempo 3/4 secondi e sembra di nuovo carburare bene . Nei rilasci dell'acceleratore sembra non più spegnersi (mentre quando avevo provato a girare senza strozzatura si era spenta un paio di volte). E un'altra cosa che ho notato non si accende più la spia rossa della sonda lambda (mentre prima ogni tanto
  4. La mia Fiat punto è dotata di impianto Gpl della Romano autogas. Volevo sapere se era normale che ben 2 meccanici mi han detto che essendo a gpl bisogna chiudere un po il tubo che prende aria dal vano motore (quello prima del filtro dell'aria). Oppure se è possibile calibrare il tutto prendendo aria piena (in teoria consumando anche di meno) ? Cose ne dite?
  5. Sì allora chiedo scusa. Ho sbagliato i nomi. Sì, è il tubo che pesca aria dal vano motore prima del filtro dell'aria. Appunto, ok che potrebbe entrare con più forza, ma adesso che è libero sembra che il motore "respiri" meglio. In più non dovrebbe consumare meno? (per i moderatori, potete cambiare il titolo? Chiedo scusa ho sbagliato i nomi del pezzo che intendevo)
  6. Ho provato a modificare il collettore di aspirazione esistente sulla mia Fiat Punto 75 sx (1994). Togliendo il tubo originale ho notato che vi è stato applicato del nastro sembra di alluminio "retinato", il quale ostruiva per buona metà l'ingresso dell'aria. L'auto è stata gasata nel 2008. Volevo sapere, è uscita di fabbrica così o è stato applicato da qualcuno quel pezzo? A che pro? Anche perchè adesso la macchina va molto meglio!
  7. Ho fatto montare nel maggio del 2010 un kit fari xeno sulla mia punto del '94. Oggi mi si è forse bruciata una lampadina (a meno che non sia una centralina ad essersi rotta). Ma possibile che durino così poco? Io avevo letto della loro maggiore lonfgevità rispetto alle lampadine alogene
  8. Ho ritirato la macchina dal meccanico. Ha sostituito le candele e il difetto non lo fa più. Non fuma più dietro dal tubo di scappamento, ma l'acqua dalla vaschetta continua ad andarsene (non ci son perdite per terra). (per il meccanico non c'è cedimento della guarnizione della testa). Possibile che ci sia un problema dove me lo aveva già fatto, con lo scambiatore del caldo all'interno dell'abitacolo (puzza di liquido refrigerante)?
  9. La tua macchina fa un fumo denso bianco dal tubo di scappamento?
  10. Avevo fatto un rabbocco nella vaschetta dell'acqua prima di partire per tornare a casa (mettendo circa al "max", forse un po sopra dato che non vedevo bene) e controllando adesso a motore freddo la vaschetta è di nuovo vuota. Credo proprio sia come dite voi, testa bruciata. Ma questa "rottura " della guarnizione avviene in quanto tempo? A me la macchina è sempre andata bene. Il primo segnale è stato martedì sera quando sembrava girasse a 3. Ma fino al martedì pomeriggio tutto è andato bene e non mi son mai accorto di nulla. E devo preoccuparmi dato che la macchina ha 148 mila c
  11. Ok, allora non è la batteria. I fari erano ok. Secondo il meccanico sentito stamattina potrebbero essere le candele (han 26k Km) o dei fili ossidati. Io invece penso che il problema sia più serio, sembra che il liquido refrigerante scenda di quantità (possibile che vada nella camera di scoppio e fuori la macchina faccia un fumo molto intenso sul bianco?) E il fatto che oggi la temperatura salisse molto ma sembra che la ventola non si accenda.
  12. La mia è una punto 75 anno '94 con impianto a gas "Romano". Dall'altra sera la macchina appena accesa sembrava andare a 3. Poi pian piano che era accesa sembrava andare meglio. A benzina andava bene. Subito ho dato colpa all'ultimo pieno di gas che ho fatto dato che anche a gas dietro il fumo era molto vistoso e bianco. Ora anche con un nuovo pieno da altro distributore il problema persiste e anche a benzina. Stasera ho preso la macchina e dopo aver acceso lo sbrinatore del vetro posteriore (che assorbe parecchio), la macchina andava proprio male, andava a strattoni molto acce
  13. grazie per l'informazione
  14. scusa, ma se motrice e rimorchio superano le 3,5t, non è necessaria la C invece che la B?
×
×
  • Create New...