Jump to content

Murphi

Iscritti
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Murphi

  • Rank
    Nuovo Iscritto
  1. Murphi

    problemi fabia1.4

    Ciao, intanto grazie per la risposta. -Il riscaldamento funziona bene quindi lo esluderei -livello dell'acqua basso ? non credo domani controllo ma penso che sia a posto. - termostato che non chiude? se intendi quello della temperatura del motore funziona il motore non si surriscalda stando fermo al semaforo -bolla d'aria o ostruzione dei collegamenti tra evapoaratore e vaso di espansione? non saprei -riduttore/evaporatore montato più alto del vaso di espansione del radiatore? non saprei - filtro GPL è intasato ? sostituito 3 mesi fà è quasi nuovo. e comunque in una giorna
  2. ...con impianto tartarini sequenziale. Vorrei un consiglio visto che ormai con gli installatori ha perso la speranza...allora quando fa freddo diciamo da zero gradi fino a 7-8 gradi l'auto non va' a gas, ovvero passa e ritorna immediatamente a benzina, anche a motore ben caldo se sto fermo al semaforo cambia e resta a gas, ma appena parto ritorna a benzina è come se sentisse l'aria fredda.Con la temperatura esterna dai 8 gradi fino a 15 va' solo ad andatura tranquilla..ovvero se accelero passa a benzina.D'estate il problema è opposto, nn va quando fa troppo caldo diciamo sui 30 gradi esterni
  3. Murphi

    Skoda Fabia & Tartarini

    Francamente non so che tipo di rail sono, so solo che è un tartarini sequenziale e che funziona benino solo quando ha voglia...se fà troppo caldo non và..se fà troppo freddo non và..se cè la nebbia non và.. per tutta l'estate ha fatto i capricci, andava a tre, si spegneva, poi ad agosto è migliorata senza che nessuno ci mettesse le mani!!! adesso và benino tranne a freddo che si spegne e perde colpi. Sono in attesa che arrivi il rail (il terzo che cambio in 2 anni).... sono incappato in un installatore che dovrebbe fare il contadino.. darsi da fare con una zappa da 30kili in mano.....
  4. Ciao a tutti, ho gasato la mia auto, fabia 1.4 wagon, con impianto sequenziale Tartarini da più di 2 anni, ma non ha mai funzionato correttamente; Perdita di colpi, spegnimenti, o addirittura non funzionava affato a gas. Hanno sostituito il rail, è migliorata ma dopo qualke mese di nuovo come prima. Dopo 2 anni di calvario, mi sono rivolto alla concessionaria di zona che dispiaciuti x l'accaduto mi dicono che cè da cambiare di nuovo il rail, ma ahime la garanzia è scaduta...quindi devo pagarlo di tasca mia.. Questo è il riassunto...ho dimenticato ormai quante volte ho lasciato l'auto d
×
×
  • Create New...