Jump to content

broncos

Iscritti
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About broncos

  • Rank
    Member

Previous Fields

  • Provincia
    Milano
  • Auto Posseduta
    clio storia 1.2 GPL
  • Età
    26-35
  1. eheh no anche a me questa seconda volta e' durato una quarantina di km il pieno totale... ora sono a 190km ed e' gia' a poco meno della meta' comunque...
  2. provato due volte in serata, in entrambe le volte la spia GPL e' riamsta sempre verde mentre la spia SERV si accende sempre. (la mia tesi della spia GPS arancione in caso di aprtenza in benzina e' da scartare comunque....) ad ogni modo credo di non farsi tanti problemi, se le spie devono segnalare un malfunzionamento devono esser ben visibili, sarebbe assurdo che dovremmo star qui con una vista da falco a tener sott'occhio tutto il quadrante per una frazione di secondo quasi impercettibile...
  3. per spia "SERV" intendi che deve uscire proprio scritto "SERV"? perche' come dicevo quando inserisco e giro e' un albero di Natale con tutto quello che mi si accende per la partenza a benzina e GPL son sicuro che quando la riaccendo a ditanza 1 o 2 ore massimo dall'ultimo utilizzo parto subito a GPL perche' ho le tacche della temperatura da subito presenti e soprattutto facevo quel controllo incrociato del rumorino di sottofondo che c'era quando si andava a GPL (al momento dopo il secondo pieno fatto all'agip quel rumorino e' quasi sparito, lo sento rare volte ormai... come si dice
  4. sisi infatti ho guardato proprio perche' avevo letto il tuo post, la spai GPL e' sempre solo verde. EDIT sto tenendo sotto controllo e alle 12.30 anche a me per pochissimo si e' accesa la spia GPL di arancio, dopo alle 13.45 ancora verde fin dalla accensione invece. non e' che e' legata al fatto della partenza a GPL o benzina? alle 12.30 la macchina era fredda e infatti ho fatto qualche centinaio di metri a benzina, alle 13.45 subito a GPL invece
  5. all'accensione mi si accendono un sacco di spie per pochi decimi di secondo e poi spariscono tutte. la spia GPL pero' resta sempre verde fin da subito a me.
  6. azz... 450km??? io ho finito il pieno sto giro... la nota positiva e' che almeno quando finisce la segnalazione funzione bene. si mette a lampeggiare la spia verde GAS/GAZ non so se la colpa e' del mio piede e/o di quello di mia sorella e mio padre oppure dei percorsi quasi esclusivamente urbani, ma noi abbiam fatto 375km, togliendo una stima dei primi attimi a benzina e di qualche km fatto a benzina quando e' rimasta secca ho calcolato un'autonomia della sola strada fatta a gpl di 11,25km circa al litro equivalenti a 16,30km per ogni euro... (0,69 al litro ho trovato) il pieno
  7. ciao, io sto in pianura e non sento nessuna differenza tra benzina e GPL. e' la mia prima macchina a GPL e francamente non sento nessuna differenza... in estate col condizionatore acceso magari sara' diverso... p.s. ti ho risposto al MP ma non ho capito se e' partito o ha dato errore... in ogni caso 10.000 con pieno di GPL e stereo sony compresi (ho dato dentro una opel corsa che aveva bisogno di una bella amnutenzione e non rientrava nella rottamazione). per ora pienamente soddisfatto, i problemi trovati son quelli che ho riportato qui, ma sono piu' che altro sottigliezze... l'
  8. up.... riporto in evidenza perche' anche la mia nuova clio storia con GPL ha questo problema. non e' fastidioso e non e' che mi interessi piu' di tanto, l'importante e' che cio' non comportera' problemi in futuro pero' ovviamente
  9. credo di aver trovato la soluzione... dovrebbe esser legato all'inidicatore della temperatura...(quello nella foto a fianco al segnalatore del livello di carburante...) partenza con macchina ferma 4ore, l'indicatore era a zero, dopo 1km circa e' arrivato a 2 e poi 4tacche.... la clio emette un piccolo rumorino http://www.omniauto.it/forum/lofiversion/i...php/t18408.html e ho notato che quando l'indicatore della temperatura e ' a zero non sento nulla (quindi ipotizzo di andare a benzina) quando l'indicatore e' salito ho iniziato a sentire quel rumorino... non credo sia
  10. ecco una foto dei vari indicatori come vedete l'unica spia e' quella verde (molto sfuocata) in basso a detsra con la scritta GAS GAZ. questa spia e' sempre accesa se lascio selezionato GPL, sia che la macchina sia stata appena accesa e sia che son passati 15/20minuti che va.... si spegne solo se passo a benzina. mentre l'indicatore del serbatoio e' quello arancio, quell'indicatore segnala GPL o benzina a seconda del carburante selezionato... ma anche questo segnala sempre il GPL anche quando la macchina e' appena stata accesa, l'unico modo per vedere il livello della benzina e' appu
  11. e' che io non ho nessun led. ho un solo idicatore di serbatoio che a seconda del carburante che sto utilizzando segnala il livello del GPS oppure benzina. e in basso sulla destra una spia GAS che se seleziono benzina resta spenta, se commuto sul GPL resta accesa di colore verde. ho letto sul libretto che nel caso fosse selezionato il GPL e dovesse finire il GPL diventa di un colore e se invece c'e' un guasto un altro colore. altro non ho visto... e come dicevo appena la accendo vedo da subito la spia GAS verde come se stessi andando appunto a GPL... bho... se passa qui qua
  12. appena riesco passero' a fare un giro. ho provato a chiamare il numero verde ma non han saputo dirmi nulla... comunque passando da GPL a benzina e' ben evidente con quale carburante sto andando avanti, l'unica cosa che mi lascia perplesso e' appunto all'accensione. a meno che come diceva hetfiled la mia clio (o tutte le clio) sono impostate per accendersi a GPL (credevo che fosse obbligatoria l'accensione a benzina, invece ho visto che e' possibile baipassare sta cosa...)
  13. ok grazie, quindi non faro' piu' a caso all'indicatore (certo che una differenza del 10% ci puo' stare... ma ieri la differenza effettiva era un bel 40%.... direi che e' proprio inutile eheh) io per la partenza non ho modificato nulla e' cosi' come me l'hanno data dal concessionario. ma quello che vorrei capire se la accendo e per i primi km o metri funziona a benzina dovrebbe segnalarmelo giusto? dovrei capire quando sto andando a benzina o GPL penso.... io vedo segnalato sempre e solo GPL per modificarlo devo proprio disattivare a mano il GPL. anche al mattino appena la accendo son
  14. un saluto a tutti sono ivan dalla provincia di milano da pochi giorni ho una clio GPL (ho messo un post in malfunzionamenti per capire dei piccoli dettagli) e tra 90/120gg mi arrivera' una c3 metano
  15. ho da pochi giorni questa macchina e per ora mi trovo benissimo. premetto che e' la mia prima macchina a gas, volevo chidere queste due cose: 1) l'indicatore del serbatoio GPL da' i numeri... spesso le tacche cambiano di 2/3 nel giro di pochi secondi ma soprattutto oggi, dopo 260km (la macchina mi e' stata veduta col pieno di GPL gia'...) ha iniziato ad accendersi la spia della riserva anche se per poco e trovandomi davanti a un distributore ne ho approfittato. faccio il pieno e ci sono stati 20litri appena... quindi i realta' ero ben lontano dall'essere in riserva e avevo poco meno
×
×
  • Create New...