Jump to content

fiatunofire

Iscritti
  • Content Count

    35
  • Joined

  • Last visited

Post postato da fiatunofire

  1. Mi sembra di aver risolto. :unsure: C'era il tubicino del polmoncino lesionato, dal lato del collettore di aspirazione.

    Ho messo un tubicino nuovo e per il momento non sto avendo più difficoltà di avviamento a freddo. Messa in moto regolare senza premere l'acceleratore. Grazie comunque dei consigli.

  2. Dunque il problema è questo: da un po' di tempo la mia Uno 1.0 i.e. del 1993 a freddo stenta a partire.

    Generalmente per la messa in moto non ho mai utilizzato l'acceleratore, così come indicato sul manuale uso e manutenzione. Ora invece se non lo utilizzo, all'atto della messa in moto, a freddo, il motorino gira ma la vettura parte solo dopo alcuni secondi, e solo con un deciso affondo di pedale acceleratore. Il problema è solo l'accensione a freddo, perchè per il resto l'auto va benone.

    Lo spinterogeno è nuovo, le candele ed i filtri aria e benzina sono stati sostituiti. Avevo pensato a qualche problema dell' "aria automatica" ma tecnicamente non conosco il gruppo iniezione; inoltre una volta in molto sembra che l'aria sia regolarmente tirata per il tempo necessario. Ringrazio anticipatamente per l'eventuale tempo che vogliate dedicarmi.

  3. Adesso non ho il vecchio conta/km sottomano ma mi sembra che il vetro si sfila allargando alcune linguette sui bordi, poi si procede svitando sul retro del conta/km alcune viti, e rilasciando alcune piste di circuito stampato. Non so se hai il conta/km davanti, ma è una operazione abbastanza intuitiva.

  4. Mi bastano anche i soli gusci portafendinebbia, basta che siano integri. Il kit originale magnenti marelli l'ho trovato da arielbs.com, ma 125 Euro anche se comprese le spese di spedizione, mi sembrano una cifra eccessiva. A listino nel 2001 il kit costava 180.000 lire. Invece di diminuire nel tempo il prezzo aumenta.

  5. qualcuno con la MK2 ha poi trasferito il suo contakm numerico originale al cruscotto nuovo che ha montato successivamente?

     

    Se sì, come ha fatto?

     

    Ho riportato così com'è il solo blocchetto dei numeretti da un contachilometri versione base ad uno versione S (che dispone anche dei km parziali). Adesso non ricordo bene con precisione l'operazione, ma è risultata abbastanza intutitiva. Una specie di disinnesto ed innesto.

  6. Chiedo scusa se rispondo solo ora, ma ho voluto inserire una foto. Ho potuto appurare che sulle versioni precedenti il cofano interno era regolarmente verniciato. Diciamo che non è un problema dal punto di vista funzionale, ma dal punto di vista della fiducia verso il marchio si. Ho inviato un reclamo tramite il sito Fiat e passate due settimane non ho ricevuto ancora nessuna risposta:

     

    2ludfyv.jpg

  7. Salve,

    mio padre ha acquistato un mese fa una Punto Classic 1.3 Multijet colore grigio metallizzato. Ci siamo accorti che il cofano motore, lato interno non è stato verniciato, ha solo la vernice di fondo di un colore tipo giallo ocra e le sfumature di grigio metallizzato solo sui bordi. Il venditore afferma che è una cosa squallida, ma queste autovetture sono tutte così. La risposta non mi convince. C'è qualcuno che ha avuto lo stesso problema? Ho qualche possibilità di farmi riverniciare il lato interno in garanzia, per difetto di fabbricazione? Grazie per l'attenzione.

  8. Volendo sostituire il cambio della mia uno 1.0 fire i.e. con 220.000km all'attivo, poichè le cambiate sono diventate difficoltose anche se non gratta, mi chiedevo se il cambio delle punto prima serie fosse compatibile. Il cambio è a 5 marce, per capirci quello che per innestare la retromarcia bisogna premere in basso il pomello. Insomma è uno degli ultimi esemplari di Fiat Uno costruite. Grazie!

  9. Salve,

    sono possessore di Uno 1.0 i.e. Ultimamente l'auto fa un difettuccio strano e fastidioso. Quando entro nel mio garage faccio una discesa, freno e svolto a sx. Apro il cancello automatico col telecomando, e quando vado a ripartire per entrare l'auto è bloccata (non so di preciso se e quali e ruote risultano frenate), faccio un po' di forza a ripartire ma le ruote subito si sbloccano. Ho provato ad entrare frenando solo col freno a mano, e le ruote non si bloccano.

    Poichè ho sostituito da poche migliaia di km dischi, pastiglie e cuscinetti delle ruote anteriori, ho pensato ad un problema alle pinze freno anteriori, anche se non capisco perchè il problema si presenta solo quando si frena abbastanza forte e si gira a sx contemporaneamente. Avete consigli suggerimenti? Grazie.

  10. Ciao,

    io l'ho fatto sulla uno seconda serie, ed in modo molto semplice. In pratica la luce che ho applicato nel vano portaoggetti è in parallelo alla luce di cortesia posizionata al centro vettura. Quando apri le portiere si accendono entrambe. A porte chiuse, volendo l'accendi tu, tramite l'accensione della luce di cortesia.

    Dalla luce di cortesia partono 3 fili, mi sembra uno bianco uno nero e uno bianco-nero. Cerca di identificare questi 3 fili in uno spinotto sotto al cruscotto lato sx del volante. Adesso basta saldare su 2 pin dello spinotto (non ricordo quali, ma con un tester non dovrebbe essere difficile) il filo che ti porterai alla lampadina nel vano portaoggetti. Basta solo mezzo metro di filo ed un po di pazienza, visto che lo spazio li sotto è poco.

  11. Lo spinterogeno in demolizione l'ho pagato 15 Euro, l'anello ed il paraolio 5 Euro. Vedrò di rimontare il tutto usando i pezzi meno usurati. Magari faccio anche qualche foto.

    L'auto ha 215.000 km. Il primo motore ne ha fatti 195.000. Fu sostituito solo perchè ebbi un'occasione, ma non per usura eccessiva. Quello attuale (acquistato nuovo in scatola), ne ha circa 20.000. Ne ho già parlato qui sul forum: http://www.omniauto.it/forum/index.php?s=&...st&p=358081 . Giorni fa ho sostituito le spazzole dell'alternatore che si erano consumate del tutto e nell'occasione ho cambiato anche la cinghia. Grazie per le risposte.

  12. Salve,

    ho necessita di revisionare lo spinterogeno della mia uno fire 1000 i.e. in quanto c'è una perdita di olio all'interno dello stesso, e l'impulsore ha la linguetta spezzata.

    Ho acquistato uno spinterogeno in demolizione, con l'intenzione di sistemarlo e poi rimontarlo al posto di quello originale della mia auto. Ad occhio la centralina e il polmoncino sembra siano stati appena sostituiti.

    Mi sono accorto che i due spinterogeni hanno delle sigle diverse. Quello montato sull'auto è SE101C, quello acquistato in demolizione SE101A. Mi conviene risistemare il mio, trapiantando l'impulsore dell'altro e sostituendo il paraolio dell'alberino, oppure sistemo e rimonto direttamente l'altro? Grazie.

  13. Grazie, controllerò la termocoppia. In effetti non ho mai premuto l'acceleratore in fase di avvio. Se fosse il motorino passo-passo, va semplicemente sostituito o bisogna fare qualche procedura, (tipo autoapprendimento della centralina)? Grazie.

  14. buongiorno a tutti,

    ho una uno Fire 1.0 i.e. del 1993 ed ultimamente mi è successo per ben due volte a distanza di giorni che l'auto appena in moto a freddo si è spenta e non voleva più ripartire. Solo affondando il pedale dell'acceleratore poi ripartiva e non dava più problemi. Inoltre sempre a freddo, all'incirca nei primi 2 km, si sente un rumore proveniente dal vano motore, tipo un motorino elettrico che gira in modo sballato.

    Ho pensato al motorino passo-passo, ossia alla valvola di regolazione del regime minimo, montata al corpo farfallato. A listino, di marca Bosch, costa circa 130 Euro.

    Magari è successo già a qualcuno. Avete consigli, suggerimenti?. Grazie per l'attenzione.

  15. Allora quelle esterne hanno ancora 3-4 mm, mentre quelle interne sono quasi integre. Siccome sono originali FIAT, secondo me è un peccato toglierle a questo punto. Certo è da verificare l'efficacia della frentata.

    In pratica vorrei arrangiare per un altro po' di KM, prima di montare nuovi dischi e pastiglie sempre originali Fiat che ho già acquistato su Ebay.

    Io do per scontato che questo difetto lo abbiano tutte le Uno, perchè hanno la pinza che stringe da un solo lato, ma se così non fosse, credo sia giunto il momento di una revisione e pulizia di tutto l'impianto frenante.

×
×
  • Create New...