Jump to content

paolo.b.0

Iscritti
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About paolo.b.0

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Altro
  • Auto Posseduta
    clio 1.2 16v
  • Età
    36-45
  1. aggiornamento...ho scollegato le tre spine e poi ricollegato come mi hai consigliato, ma la situazione non è cambiata; la freccia continua ad accedersi di propria iniziativa...a questo punto vorrei dare un'occhiata dietro al quadro, dove ci sono le due spie verdi a forma di freccina, ma come si fa ad accedervi?
  2. Non sono un grande intenditore ma neanche compleamente profano, dimmi pure, se non sono cose che potrebbero "paralizzare" l'auto posso provarci...
  3. grazie per le risposte, non ho l'antifurto perciò proverò a fare come mi avete consigliato, controllerò tutti i collegamenti/contatti sperando di trovare qualche anomalia, se ne vengo a capo vi faccio sapere...
  4. Salve a tutto il forum, da un paio di anni ho un problema con le frecce della mia clio 1.2 16v del 2003. Il problema all'inizio si presentava a periodi in pratica dava il difetto e poi si sistemava da solo; il difetto era che pur alzando la leva del devio per accendere le freccie di destra, si accendevano quelle di sinistra. Era impossibile attivare gli indicatori di destra, sia alzando che abbassando la leva del devio si accendavano sempre e solo gli indicatori di sinistra. Ora il difetto si è evoluto, non solo è impossibile attivare a destra, ma a sinistra si attivano anche con la leva in
×
×
  • Create New...