Jump to content

rtechmaz

Iscritti
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rtechmaz

  • Rank
    Member

Previous Fields

  • Provincia
    Firenze
  • Auto Posseduta
    clk 200 kompressor
  • Età
    26-35
  1. così si fa la fine dei francesi con le moto...hanno bloccato i cv a 100 (mi pare), poi sbloccano i corpi farfallati e rimappano.....oppure le vanno a comprare in spagna o germania per averle omologate e non incorrere in roblemi in caso di incidenti. un team moto che conosco ha acquistato le moto in quatar xkè non hanno catalizzatore ecc ecc e e moto sono più spinte, così poi da poterle rivendere a fine stagione. mah...pensassero a confessare e a non rompere...
  2. ora va molto meglio! il problema principale era una bobina...abbiamo impiegato 2h ma alla fine scambiandole si è capita la radice del problema. abbiamo cambiato le candele con delle bosch, ma quelle all'yttrio..non avevo seguito la discussione...91€..almeno speriamo che non diano noie.. poi sistemata la parte elettrica ha ritarato l'impianto. ha alzato il minimo della temperatura per far entrare in funzione l'impianto. prima appena accendevo si commutava quasi immediatamente, ora impiega 2-3km. ora quasi non si sente la differenza tra il gas e la benzina... la salita
  3. il tubo in rame è da 8.. poi dalla fattura non riesco a capire il tipo di multivalvola..e il riduttore
  4. grazie! manca una settimana..a trovarlo quello aten..ne abbiamo provati 2 e niente...
  5. si candele ngk...sono quelle mercedes, ma l'elettrauto mi diceva che sono delle ngk. ora provo a cambiare anche quelle. di tutte le domande che mi hai fatto non so dare una risposta nemmeno ad una... per il cavetto com aveva un'adattatore x il pc usb, ma non funzionava. ne ha provato uno che ha portato un mio amico ma stessa storia... trovare portatili con porta com è impossibile e gli adattatori non funzionano con programmi che hanno bisogno della chiavetta hardware. sul fisso non aveva problemi..ma montare un fisso con monitor in una macchina... posso vederlo
  6. stamattina sono stato da un elettrauto della zona, molto stimato. gli errori erano dovuti a mancate accenzioni. anche lui come hornet è stato concorde che l'impianto è troppo magno. non aveva il cavetto della diagnosi landi usb, ma solo quello com. si è rotto a forza di essere schiacciato nei cofani motore quando fa le diagnosi...sta aspettandone uno di ricambio. dopo il 25 devo tornarci per sistemarla definitiamente. ha fatto un settaggio da fermo, ma per fare un lavoro adeguato voleva farlo in movimento così da regolarla bene. la macchina va già un filo meglio, ma voglio
  7. grazie 1k! w208 2001 163cv motore 956 ma controlllo..non mi ricordo ora vado a controllare gli errori della centralina da un'officina. stasera ti faccio sapere. provo anche a fare questa prova a benzina e vediamo. mi spiace essermi rivolto ad un'officina rete ufficiale talia e ritrovarmi in questa situazione.... mah...capisco che si risolva, ma non capisco perchè debba sbattermi io x l'icompetenza degli altri.. a me sul lavoro se rispondo così non ho più un cliente in 3 mesi...mah...
  8. ps a benzina non da nssun problema.
  9. ho da pochissimo montato un landi sequenziale. all'inizio nessun problema..poi passati i 1k km... mercedes clk 200 komperessor ha iniziato con leggeri strattoni tra i 2k e i 3k giri. piccoli, appena percettibili...poi piano piano sono aumentati e ora sono veramente snervanti, tanto che in alcuni casi arrivano a spegnere la macchina se giro in città e non tengo il motore su di giri.... facendomi accendere la spia motore <(che non si spegne senza l'apposito dispositivo) oggi vado dal mio installatore..colleghiamo il pc alla macchina e si va a fare un giro. per la diagnosi è
  10. interessa anche a me... quantio km hai fatto con un pieno? prezzo dell'impianto?!
  11. mi sono convinto leggendo il forum a non montare un'impiando landi...troppe rogne e non mi piace spendere soldi e rompermi le 00.... ho sentito la bigas di sesto fiorentino e mi ha chiesto 2200e tutto compreso... non ho idea di quanto sia la spesa corretta... impianto toroidale, tutte le pratiche e il collaudo..-350€ per gli incentivi? è buono? 1850 tutto tutto compreso. ho letto di un rGAZZO che ha fatto fare l'impianto ad una slk 200k e si è trovato bene, sempre in questo forum. qualcuno ha altre conoscenze di impiantisti zona firenze oppure faenza-ravenna? che sia
  12. rtechmaz

    CLK 200 KOMP. del 1999

    io ho appena acquistato un 200 k 163cv....voglio gasarlo... ma qui l'unica certezza è che il landi fa schifo...e che comunque è l'installatore a fare la differenza.... c'è qualcuno di consigliabile in zona cesena-faenza?
×
×
  • Create New...