Jump to content

gaghero

Iscritti
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gaghero

  • Rank
    Member
  1. caro danystraus ti ringrazio per la risposta ma, io non sono un esperto e non tengo simili attrezzi, quindi, per sistemare la cosa, mi sono preso una giornata di libertà, ed a fine mese, tornerò alla ICOM, oggi ho intervistato il "Gabriele Paterlini" che mi ha suggerito di resettare la centralina, scrivermi gli errori esistenti per poi segnalarglieli e di usare l'auto a benzina, così poi quando andrò in officina faranno prima a mettermi in carburazione l'auto a gas, preferisco tornare alla Icom dato che il 13 novembre u.s. mi avevano sostituito la pompa mettendomi una WALBRO; a stò punto bisog
  2. caro danystraus ti ringrazio per la risposta ma, io non sono un esperto e non tengo simili attrezzi, quindi, per sistemare la cosa, mi sono preso una giornata di libertà, ed a fine mese, tornerò alla ICOM, oggi ho intervistato il "Gabriele Paterlini" che mi ha suggerito di resettare la centralina, scrivermi gli errori esistenti per poi segnalarglieli e di usare l'auto a benzina, così poi quando andrò in officina faranno prima a mettermi in carburazione l'auto a gas, preferisco tornare alla Icom dato che il 13 novembre u.s. mi avevano sostituito la pompa mettendomi una WALBRO; a stò punto bisog
  3. Salve, avevo già esposto del topic jtg parte, non parte ...?!?, strani comportamenti del jtg del 20 ottobre 2008 di claudiopog del problema che avevo sulla mia AlfaRomeo 166 Twin Spark 2000, eliminato con la sostituzione a Latina, in Icom, della pompa gpl, è stata messa una Walbro in data 13 novembre 2008, alla modica cifra di euri 300. Adesso, usandola a gas, spia sempre accesa con indicazione di miscela magra a gas e catalizzatore non efficente; ho resettato l'errore ed usandola a benzina il problema non si presenta quindi ci risiamo.............con un problema causato dall'impianto JTG ICOM
  4. spostato nella sezione GPL >>>>iniezione liquida
  5. come dice Claudio....non sono installatore...... e claudio.....cambia l'interruttore di pressione... saluti.. daniele non sei installatore del JTG oppure non lo sei in generale? comunque complimenti perchè sei più documentato, esperto e competente di un installatore specifico del JTG.
  6. lo puoi tenere così se hai l'accortezza di non farlo finire....come hai fatto tu.....hai dato modo alla pompa di girare a vuoto.....e dai oggi e dai domani.....sai com'e' la pompa costa... Saluti Ma cosa c'entrano sulla garanzia i 3 anni della concessionaria?? Il mio caso è che ho acquistato l'Alfa 166 usata, con 3 anni di vita, poi ho fatto installare, da un gassaio, l'impianto JTG e quindi..............ho solo la garanzia dell'impianto di 24 mesi, (fatto ad agosto 2005) e quindi già scaduta, adesso avrò solo la garanzia sulla pompa sostituita, chiedevo se 12 o 24 mesi. Tu dan
  7. Sono appena tornato da Latina dove mi hanno risolto il problema del funzionamento a singhiozzo dell'impianto, sostituita la pompa e messa una WALBRO, è tornato a splendere il sole, tutto a posto, anche se il viaggio è stato sotto un'acqua torrenziale, anche tu hai risolto, o meglio, risolverai quando avrai il serbatoio vuoto, cambiando il pressostato, penso anche con minor spesa della mia che è stata di 300 euroni; ma almeno sono uscito dalle tribolazioni del guasto; lo sai claudiopog, leggendo qualche tuo post precedente, sempre di questa sezione, ho capito che l'estate 2007 ti avevano cambi
  8. Claudio per cambiare una pompa non c'e' bisogno di andare a Latina...... Saluti Daniele allora dove bisogn andare, per esser sicuri del buon lavoro ?? Dimmi la dritta e quanto sarà la spesa ?? grazie P.S. sopra avevo chiesto a cosa serve mettere il filo verde-nero a massa? GRZ
  9. gaghero

    passa a benza

    non saprei.......prova a sentirli..... non so questa nuova pompa quanto può costare.....poi ci devi mettere la manodopera..... Saluti Daniele Non ne sono sicuro ma , probabilmente, un trecentinaio di euri, è possibile???
  10. Potrei dirti di spellare appena il filo verde-nero e portarlo a massa (filo marrone) e sicuramente la macchina andrebbe per un altro pò ... e non ti farebbe i retropassaggi a benzina .......ma e come dirti metti una pezza...allo strappo.... cambia la pompa con quella Walbro......e speriamo che duri...... (IL PROBLEMA E' LI') Ciao e fammi sapere Daniele con questa manovra, cioè mettendo il filo verde-nero a massa cosa si ottiene?? Magari se non succede niente ed è una forzatura alla pompa di andare ancora potrei provare, almeno consumo gas e vuoto il serbatoio. Aiutooooooo, qu
  11. ma come da procedura scritta per Claudipog sopra....se apri il rubinetto....esce gas??? sai con il gas non ho molta dimestichezza, anzi mi mette paura, comunque ho letto i passi da fare ma, scusa la mia completa ignoranza, cominciamo a cercare di sapere dove si trova il regolatore di pressione, dovrebbe essere dentro il vano motore prima degli iniettori, di ottone, vero???? Se così è, oramai lunedi, farò il tutto, ben all'aria aperta, poi ti farò sapere, grazie
  12. Ho un impianto ICOM-JTG montato in Toscana su Alfa 166 Twin Spark 2000, impianto dell'agosto 2005, ho fatto già km 130.000 e nei 3 anni di utilizzo, mi hanno sostituito 2 volte la pompa del gas (sempre BOSCH, come ho tuttora) ed una volta il galleggiante con l'indicatore a led, (il tutto in garanzia), adesso, da ieri, mi fà gli stessi difetti segnalati dal nostro amico claudiopog, cioè dopo 55 secondi, la maggior parte delle volte suona il bip e rimane a benzina, non commuta a GPL. Ripensando a come si è presentato il problema, avevo appena acceso il led rosso della riserva e, mi son fermat
  13. Il sebatoio non si riempe al 100% ma all'80% come da norma. Saluti 71976[/snapback] lo sò anch'io che la norma prevede il riempimento all'80% però esiste qualche modifica di poterlo riempire al 100%, anche se non sarebbe nella legge, spiegato mi sono?
  14. per tubetti si intende quelli che vanno agli iniettori siemens? e poi la difficoltà di rifornimento, con gli ultimi serbatoi prodotti dalla ICOM dovrebbero aver risolto il problema, io ho fatto installare l'impianto dal gassista in Toscana i primi di agosto e mi è stato detto che la ICOM ha mandato il serbatoio di quelli modificati; comunque nel fare rifornimento non ho riscontrato particolari problemi. Secondo voi quale modifica bisogna fare per poter riempire il serbatoio al 100%, questo mi potrebbe servire per fare viaggi lunghi ed evitare difficoltà di reperibilità GPL in giro per l'Italia
  15. ma sarà vero che l'incentivo potrebbe interessare anche auto con più di 3 anni di vita??
×
×
  • Create New...