Jump to content

Naybet

Iscritti
  • Content Count

    662
  • Joined

  • Last visited

Everything posted by Naybet

  1. Naybet

    Iniettori

    120 euro?.....ma siamo matti? io li ho cambiati il mese scorso spendendo 35 euro tutto compreso!! eppoi scusa!!...per quanto riguarda il gpl sporoco.....ma il tuo impianto è dotato di filtro sulla mandata di gas? Ciao!!
  2. Naybet

    Iniettori intasati

    Parlo per esperienza personale......vai direttamente a fare la pulizia degli iniettori in officina...60 euro è un prezzo equo......non perdere tempo e denaro con stp e vari....ci sono già passato io. Ciao!!
  3. Naybet

    OLIO Motore

    Qualcuno puo dirmi qualcosa circa l'olio ESSO ULTRON 5W40 SINTETICO? ....l'ho messo nell'ultimo cambio olio. Garzie
  4. Ho un BMW 318I E-36 del 92' con 297.000 km sul groppone......e va ancora come un treno....(cmq. mi gratto!!!) Ciao!!
  5. La mia proprio stamattina ha girato i 297.000 ed è un 1.8 a benzina........la mia ci è arrivata... i motori diesel di nuova generazione....è tutto da vedere!! Ciao!
  6. Naybet

    aree servizio gpl

    Spiegati meglio...gpl o metano?
  7. macchè....io ho speso 60 euro per la pulizia completa con macchina ad ultrasuoni. Ciao!
  8. Al 99% sono gli iniettori sporchi.....fatteli pulire da una officina attrezzata con relativa apparecchiatura per la pulizia degli iniettori....non spendi un capitale in inutili tentativi e sicuramente risolvi... Ciao!
  9. Naybet

    Riduttore e rumore

    Riduttori rumorosi?!!!! vuoi vedere che uno dei pochi impianti buoni è il mio ''vecchio'' EGI multipoint ....e non lo fanno nemeno piu' ..... 190 mila km fatti in totale relax.....le uniche cose che ho fatto: - Pulizia del distributore ogni 30 mila km - Sostituzione di un iniettore (5 euro) due settimane fà....... il riduttore?....mai aperto. Fate voi!
  10. Scusami ma....perchè comprare delle candele ad un filippino?...non le potevi acquistare qui?...www.apowonline.com come ho fatto io?......ho già percorso 4000 km....e la macchina va benissimo. Ciao!!
  11. Naybet

    PER MYSTR

    Ma stiamo scherzando? non le ho mica fatte arrivare dalla California per 20.000 Km di durata..... Ciao 60789[/snapback] Ma per farle arrivare hai usato la carta di credito?? Su che sito sei andato?? Non capisco molto l'inglese... mi potresti guidare passo passo per acquistarle. Oppure: qualcuno ha 4 ik20 da vendermi???? Grazie a tutti 60807[/snapback] ancora? usare cerca sul forum!!! 60821[/snapback] Io le ho comprate qui....http://www.apwonline.com... non so quanto dureranno ma da quando le ho messe la mia
  12. Naybet

    Atroce dubbio!!

    Secondo me dipende da come è fatta la marmitta.....la mia ha 150.000 km e funge ancora che è una meraviglia.
  13. Naybet

    Honda Jazz 1.4

    Io invece (felice possessore di una Bmw..) gli manderei a dire questo: ''Quand'è che fabbricherete macchine veramente affidabili?.....perchè non iniziate ad usare valvole e sedi che non siano di burro?''.
  14. Ehi! dany....pur essendo nuovo di questo forum ti dico una cosa: '' gli idioti vanno isolati solamente ignorandoli...resta nel forum e fregatene di quello che dicono!!''
  15. Naybet

    difficoltà di rifornimento

    I problemi di caricamento potrebbero essere dovuti ad un malfunzionamento del galleggiante del serbatoio toroidale. infatti anch'io ho avuto lo stesso problema un paio di anni fà, ha iniziato a darmi gli stessi tuoi problemi fino a che non accettava piu' il rifornimento e ho dovuto cambiare il galleggiante. Ciao!
  16. Naybet

    Minimo veramente alto!

    Prima di tirare le somme circa componenti difettosi, io farei prima una bella pulizia del corpo farfallato e del motorino del minimo e poi vediamo quello che succede. Ciao!
  17. Forse ho risolto...... ho smontato il motorino passo-passo del minimo e...sorpresa....era pieno di morchie e gli ho dato una bella ripulita.....e meno male che il meccanico a cui era stata portata l'auto aveva fatto tutti i controlli....è proprio vero che chi fa da sè fa per tre.... ora l'auto sembra andare liscia come l'olio...pensate che sposta dolcemente sia a gas che a benza semplicemente rilasciando la frizione...speriamo di aver risolto..vi terrò informati. Ciao!!
  18. Per non parlare dell'affidabilità degli ultimi motori diesel......vorrei proprio vedere se arrivano alle percorrenze kilometriche dei vecchi motori di qualche anno fa ma soprattutto ai motori benzina di pari cilindrata.....ho proprio i miei dubbi!!!
  19. Acc....scusate ma non so come inserire delle immagini jpeg..... qualcuno potrebbe aiutarmi? Grazie!!
  20. Scusatemi se lo dico solo adesso ma è già stata effettuata la pulizia del corpo farfallato e il controllo e lubrificazione del cavetto dell'acceleratore ma il prpblema non si risolve.....da ricordare poi che la macchina inizia ad accelerare da sola...stando fermi e senza toccare assolutamente il pedale dell'acceleratore. 57575[/snapback] il sensore del minimo (o qualcosa del genere) è stato pulito??? sulla Volvo 460, prima di gasarla c'era quel problema!!! 57659[/snapback] No ho pulito il motorino passo-passo.....cmq forse è meglio che ti invio una fot
  21. Scusatemi se lo dico solo adesso ma è già stata effettuata la pulizia del corpo farfallato e il controllo e lubrificazione del cavetto dell'acceleratore ma il prpblema non si risolve.....da ricordare poi che la macchina inizia ad accelerare da sola...stando fermi e senza toccare assolutamente il pedale dell'acceleratore. 57575[/snapback] il sensore del minimo (o qualcosa del genere) è stato pulito??? sulla Volvo 460, prima di gasarla c'era quel problema!!! 57659[/snapback] No ho pulito il motorino passo-passo.....cmq forse è meglio che ti invio una fot
  22. Scusatemi se lo dico solo adesso ma è già stata effettuata la pulizia del corpo farfallato e il controllo e lubrificazione del cavetto dell'acceleratore ma il prpblema non si risolve.....da ricordare poi che la macchina inizia ad accelerare da sola...stando fermi e senza toccare assolutamente il pedale dell'acceleratore.
  23. L'auto della mia ragazza...una Lanos 1.4 del 98 con impianto a gas BRC tradizionale ha un problema che si porta a presso da sempre, vengo al punto.....l'auto a volte accelera da sola sia a benza che a gas, il problema è fastidioso soprattutto quando si è fermi ai semafori, il contagiri spesso arriva sui 3000 giri è rimane li' finche non si da una sgasata .. qualche esperto potrebbe aiutarmi? Grazie
×
×
  • Create New...