Jump to content

ser82it

Iscritti
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ser82it

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Roma
  • Auto Posseduta
    520i gpl
  • Età
    26-35

Profile Information

  • Gender
    Male
  1. Grazie per le vostre risposte. Mappatura rifatta più volte ma il difetto rimane. Aggiungo un altro sintomo: macchina ferma; motore al minimo in folle; accelero a 1500 giri lascio l'acceleratore il motore si spegne invece di tornare al regime minimo. Praticamente la freccia del contagiri 'piomba' da 1500 giri a 0 senza fermarsi a 700 giri del minimo. Come si potrebbe controllare se le bancate e la sequenza degli iniettori sono giuste?
  2. Ciao a tutti. Vista alta competenza dei frequentatori di questo forum vi chiedo subito un consiglio. Ho fatto installare 5 mesi fa sulla mia auto (bmw 520i anno '00, 2000cc 6 cilindri) impiano GPL Romano. Ottimo prodotto dal prezzo interessante, prestazioni buone. Ho solo un difetto che non riesco a risolvere. Quando la temperatura esterna scende sotto i 5 gradi, a motore caldo, capita che l'auto si spegne quando si preme la frizione (prima del semaforo, o magari se non mi sbrigo a cambiare marcia). Si spegne anche quando faccio manovra, girando lo sterzo da fermo il minimo scende di pare
  3. Ciao a tutti mi chiamo Sergio ho 29 anni, sono di Roma ed ho un BMW 520i del 2000 a GPL
  4. Beh io fino a 8 giorni fa avevo una bravo hgt 2000cc 154 cv. Avevo fatto montare l’impianto ICOM direttamente a Cisterna un anno e mezzo fa. c’ho fatto + di 45.000 km e mai avuto un problema. i consumi si aggiravano intorno agli 8 km/l a gpl e 9-10 a benzina mentre le prestazioni erano quasi invariate (poi dipendeva dalla qualità del gpl messo). Devo dire che sono rimasto molto soddisfatto, adesso sto cercando un’altra auto da icomizzare, forse un’alfa.
×
×
  • Create New...