Jump to content

X-ray

Iscritti
  • Content Count

    609
  • Joined

  • Last visited

Everything posted by X-ray

  1. X-ray

    Temperatura 1000 fire

    C'è un piccolo tappo a fianco a quello grande sul radiatore,è leggermente più a sinistra,devi svitare quello quando cambi il liquido e poi lo riavviti appena attacca la ventola,mentre sta circolando.
  2. Ciao,è possibile montare il contagiri su una Uno 1.1 i.e.S semplicemente cambiando il contachilometri,mi hanno detto di si,mi date conferma? Non ci andrebbe montato il sensore o è già predisposta??? Grazie.
  3. Si è rotta la cordina che arriva dal motore,nn dovrebbe essere difficile cambiarla prova a chiedere all'autoricambi dovrebbe anche spiegarti come montarla...
  4. X-ray

    Vibrazione in frenata

    si sono certo che la vibrazione proviene dal posteriore perche stando seduto dietro si avverte decisamente. Il volante non mi vibra altrimenti avrei pensato ai dischi
  5. interessa a qualcuno? é nuovissimo,montato solo x un mesetto,ora mi hanno cambiato il corpo farfallato e ce ne era montato un altro!
  6. Ciao,ho una fiat punto 1.7 TD del 1995,quando freno e nn supero i 100Km/h si avverte una vibrazione sul pedale del freno causata dall'impianto frenante posteriore. Ho già cambiato cilindretti,ganasce e tamburi...boh!!
  7. Infatti mi è stato cambiato proprio il corpo farfallato (però l'ho messo usato,nuovo costa 600euri,mi è stato detto che ha montato una versione del corpo più nuova...)!! era il potenziometro a nn andare,e pensare che l'avevo comprato da poco!! Spero di recuperare qualche soldo tornando dall'autoricambi,in teoria ci dovrebbe essere una specie di garanzia vero?? Cmq mi è avanzato anche un motorino passo passo che avevo comprato pure da poco,è come nuovo,nn è che serve a qualcuno?? Alla fine la riparazione è costata 200euro ma il motorino lo posso rivendere e dal potenziometro sper
  8. La macchina ha 185.000 Km,cmq ho provato a staccare la sonda e nn va bene lo stesso! Il sensore di massa d'aria funziona pure,il potenziometro l'ho messo nuovo ma nn credo sia quello,secondo me è strano che sia l'iniettore xchè la benzina è come se gli arrivasse ma nn la brucia!! Oggi l'ho portata dal meccanico...domani vediamo...
  9. Salve,sn possessore di una fiat uno 1.1 ie da alcuni giorni il motore singhiozza e si spegne e spesso si ingolfa,cn difficoltà a riaccenderlo. Il minimo è instabile,staccando il tubo del polmoncino addirittura scende invece di salire!!! Ho controllato lo spinterogeno,il modulo breakeless,le candele sn ok,i cavi pure,la messe in fase è apposto. La benzina sembra arrivare bene,ma nn la brucia come dovrebbe,infatti consuma un casino (5/6 km/l) e si sente una puzza immane dalla marmitta,se accelero di colpo la macchina perde subito colpi e tende a spegnersi come se nn riuscisse a bruciare l
×
×
  • Create New...