Jump to content

X-ray

Iscritti
  • Content Count

    609
  • Joined

  • Last visited

Everything posted by X-ray

  1. X-ray

    Problema temperatura

    ma stringendo i bulloni della testata può migliorare qualcosa?
  2. X-ray

    Problema temperatura

    Niente da fare,oggi dopo un ora di autostrada il livello dell'acqua è sceso sotto il minimo,la temperatura non è arrivata all'ultima tacca grande ma si è fermata alla terza piccola oltre metà,ma solo in salita,x il resto rimane sempre a metà!! Che dite cambio la pompa?? E se stringo un pò i bulloni della testata x sicurezza?? cmq un pò di depositi fangosi sotto il tappo ci sono sempre stati ma acqua non ne consumava prima
  3. X-ray

    Problema temperatura

    si,motore fire...il gommino era compreso sul tubo nuovo,cmq il riscaldamento continua a non funzionare se non accelero,forse dipende dall'impianto a gas,boh
  4. Boge a sachs sono la stessa ditta,chissà se i prodotti sono diversi...io ho montato i sachs e vanno una bomba
  5. X-ray

    rumore dal fondo...

    secondo voi è possibile tagliare estrarre il pezzo che balla e risaldarlo??
  6. X-ray

    Problema temperatura

    ieri ho cambiato il tubo metallico che si attacca sulla pompa,ho fatto una sessantina di km ed il livello è rimasto invariato...speriamo bene...
  7. X-ray

    Problema temperatura

    ma come faceva a bruciarsi la guarnizione senza che me ne accorgessi poi??
  8. X-ray

    Problema temperatura

    questo secondo tappo non ce l'ho!
  9. X-ray

    Cambio

    il ZC90 è GL3,questo è un altro tipo Tutela EPYX SAE 80w90 GL4+
  10. X-ray

    Problema temperatura

    qual'è la procedura x spurgare il circuito??
  11. X-ray

    Problema temperatura

    il motore gira bene,parte subito e senza strappi.La schiuma dove la vedi?? cmq la pompa come fa a non girare?? Non è attaccata sulla cinghia? O gira o non gira,esiste una via di mezzo??? Non capisco
  12. X-ray

    Problema temperatura

    speriamo sia quella e non la guarnizione!!Se no cosa può essere che mi blocca il liquido se non accelero??
  13. X-ray

    Cambio

    Ho trovato il tutela 80W90 GL4+ secondo voi c'è tanta differenza??? lo vendono a 8.50euro,il prezzo sembra buono!
  14. X-ray

    Problema temperatura

    Aggiornamento: ultimamente mi consuma liquido refrigerante,penso ci sia qualche perdita,se ci fosse la guarnizione bruciata me ne accorgerei vero??? Penso che il tutto sia legato anche al fatto che il riscaldamento al minimo non mi funziona,come se il liquido non circolasse,se accelero comincia ad andare!!Oggi la temperatura era all'ultima tacchetta bianca e per farla raffreddare al minimo ho dovuto accelerare!!E come se il circuito abbia poca pressione,da cosa può dipendere?? Devo guardarla da sotto x vedere se perde la pompa,il resto è tutto nuovo!
  15. X-ray

    rumore dal fondo...

    esattamente,anche io temevo quello!Quindi va sostituito il catalizzatore?quanto può costare?
  16. X-ray

    rumore dal fondo...

    lo fa anche da fermo al minimo,se accelero smette. Come se ci fosse qualcosa dentro la maritta che vibra
  17. Ieri sera dopo un ora di autostrada ho cominciato a sentire uno strano rumore metallico provenire da sotto la macchina,quasi come se un pezzo di ferro strisciasse a terra,però accelerando a volte spariva.Mi sono abbassato con la lampadina e non c'era nulla però il rumore sembrava provenire dal catalizzatore... Cosa sarà successo??
  18. X-ray

    Problema temperatura

    acqua non ne ha mai consumata,tranne ora che manca quella che mi sputa fuori dal tappo al massimo.dovrei provare a mettere il liquido nuovo,cmq io lo uso diluito al 50% secondo voi va bene?
  19. forse hai bisogno di una controllatina alle valvole
  20. X-ray

    Problema temperatura

    non lo sapevo,però l'altra volta si sentiva il liquido ribollire e ne è uscito un pò dal tappo,questo non mi sembra normale
  21. Ho un problema alla temperatura del motore della mia 1.1 i.e.: se accendo la macchina e la lascio al minimo da ferma la ventola parte con la lancetta nemmeno a metà,in autostrada mi capita di avere la temperatura poco sopra metà ma se mi fermo tipo x fare benzina,quando riaccendo il quadro la lancetta eè poco prima del rosso e la ventola spenta! Dopo che accendo la macchina si accende la ventola!! Ho cambiato il termostato e il bulbo temperatura da poco,il radiatore circa 6 mesi fa...xchè si comporta così??
  22. io stacco il cavo che va dalla bobina allo spinterogeno
  23. Quale marca di ammortizzatori consigliate? io ho montato i sachs a gas sia all'anteriore che al posteriore,la macchina è + rigida e senti di + le buche ma in stabilità ci guadagni parecchio e cmq costano poco,con 100 euro li prenti tutti e 4
  24. infatti,dubito che spenderai + di 150 euro
  25. io con la 1.1 ie faccio 11,5 Km/l in media tenendo il motore sempre bello allegro senza esagerare quindi con 31 litri faccio intorno ai 360 Km
×
×
  • Create New...