Jump to content

antonio.snake

Iscritti
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

0 Neutral

About antonio.snake

  • Rank
    Member

Previous Fields

  • Provincia
    Caserta
  • Auto Posseduta
    ford fiesta 1300 93 gpl-citroen xsara picasso 1800 gpl 2000
  • Età
    26-35

Contact Methods

  • Website URL
    http://
  1. stamattina sono andato in un officina riparazioni marmitte e mi dicono che anche saldando un tubo al posto del catalizzatore il rumore potrebbe aumentare molto perchè quest'ultimo nei motori benzina fa anche da silenziatore,mi hanno proposto di mettere un silenziatore universale ma tra costo del pezzo e modifica per adattarlo mi viene sui 120-130€,a questo punto su e-bay ci sono dei catalizzatori universali in ceramica sui 100€ da saldare al posto del vecchio,compreso manodopera dovrei stare sui 150€ ma almeno è un vero catalizzatore (niente problema di spie eventuali ecc.) che ne di
  2. volevo romperla (scalpello e martello) e una volta fatta in pezzi farla uscire dall'estremità del barilotto con il tubo corto e dritto dove andrebbe collocata questa scheda e dove la trovo?
  3. veramente pensavo di svuotarlo senza aprirlo (non so saldare) tramite scalpello e martello dal lato del tubo dritto......... cosa intendi praticamente per una resistenza al suo posto?
  4. ciao a tutti,il catalizzatore della mia xsara picasso 1.8 16v gpl del 2000 inizia a farsi sentire sempre di più,soprattutto a motore freddo e nelle accellerazioni si sente la classica vibrazione da silenziatore staccato,penso sia l'elemento ceramico che si sta staccando(centrale e terminale appena sostituiti),volendo evitare di spendere molti soldi per uno nuovo volevo sapere se eventualmente si potrebbe eliminare (svuotandolo con qualche attrezzo,dovrebbe essere fattibile) e se si se avrò problemi sul rendimento della macchina (magari legati all'elettronica,sonde lambda ecc.) grazie.
  5. ok,ma non ho capito se c'è una soluzione o lo devo solo buttare
  6. siemens vdo citroen xsara picasso funziona ma emette bip intermittenti puoi aiutarmi?
  7. ciao a tutti,ho sostituito l'autoradio non originale che era montato (già da quando ho acquistato l'auto usata) con quella di serie originale (usata). funziona ma emette dei continui bip,penso che ci vuole il codice,qualcuno può aiutarmi? autoradio vdo citroen xsara picasso
  8. l'auto è del 2000 ed ha il comando accelleratore con il cavo,per quanto riguarda motorino del minimo (tra l'altro è un ipotesi avanzata anche dal mio istallatore,penso che a giorni la verificherò) e sonda lambda non avrebbero dovuto essere segnalati dalla diagnosi precedente?
  9. l'impianto è un Landi Renzo montato da quasi un anno,cioè da quando ho acquistato l'auto,il difetto si è presentato fin dall'inizio e dopo tutte le varie tarature e interventi si è ridotto ma non sparito,per la funzione cut-off non saprei chiederò all'istallatore.
  10. ciao a tutti ,ho un fastidioso problema con la mia xsara picasso 1800 gpl,quando il motore va giù di giri velocemente(tipo frenate improvvise) si spegne come se non reggesse il minimo,mentre a macchina ferma non lo fa,il difetto non è continuo ma saltuario e con l'aria condizionata accesa si accentua,a benzina non lo fa.il meccanico che ha istallato l'impianto ha tentato diverse regolazioni ma finora niente,dopo una prima diagnosi dall'elettrauto sostituito sensore di pressione sul collettore di aspirazione e pulizia corpo farfallato ma non si è risolto niente,se qualcuno ha qualche suggerimen
  11. percorsi 1000km con l'olio nuovo la crema che prima si formava è praticamente sparita dal condotto recupero vapori e corpo farfallato mentre sull'astina olio si è ridotta quasi del 70%,per quanto riguarda il consumo invece è sceso quasi del 50%,per il piccolo consumo acqua dopo aver trovato un manicotto che perdeva leggermente da una fascetta allentata(si notava solo a motore acceso)si è praticamente azzerato,quindi per cercare di limitare ulteriormente il consumo olio (che è comunque eccessivo)procederò al trattamento sintoflon protector oilseal(specifico per motori che consumano olio) vi f
  12. dopo 1000km percorsi il consumo olio è circa 1,3l mentre il liquido di raffreddamento è quasi sul livello precedente,il che mi fa escludere la guarnizione testa,prima di rassegnarmi a rabbocchi continui ho deciso di sostituire il rimanente olio con hpx 20w50 semisintetico,sperando di limitare il consumo,ed ho inoltre effettuato il trattamento di pulizia sintoflon-rapidfluss,ho pulito il condotto di recupero vapori (completamente otturato dalla crema color nocciola) la parte alta del corpo farfallato e l'astina spero di ridurre il consumo almeno del 50% e di eliminare la fastidiosa cremina
  13. attualmente sto monitorando il consumo olio e acqua su 1000km,appena percorsi vi faccio sapere,comunque ho letto anche su altri forum che altri hanno avuto lo stesso problema con olio elf...........
  14. stamattina sono stato dal meccanico di fiducia e secondo lui il problema deriva dal consumo eccessivo di olio,indice di fascie elastiche andate,che creerebbero depressione eccessiva e quindi schiumetta,ma ho i miei dubbi in quanto le candele non si presentano imbrattate o annerite,non c'è fumosità eccessiva ne perdita di potenza rilevante,pensavo potesse essere più dovuto al consumo dei gommini guidavalvole cosa ne dite?
×
×
  • Create New...