Jump to content

roberto129

Iscritti
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About roberto129

  • Rank
    Nuovo Iscritto
  1. Ciao roberto129, non c'è alcun fissaggio meccanico tra la parte rigata del giunto ed il mozzo; in genere c'è una leggera interferenza fra i due pezzi per ossidazione o perche è stato applicato qualche tipo di resina bloccante. A volte è sufficiente procurarsi un punteruolo da affacciare nell'incavo al centro del giunto, alla fine della filettatura, e battervi sopra con un martello abbastanza pesante. Se il semiasse che stai smontando è quello destro (il più lungo) troverai invece una spina elastica fra il giunto che affaccia verso il cambio ed il mozzo di uscita del differenziale; dovrai estra
  2. Salve a tutti avrei bisogno di una dritta , ho una renault supercincque oggi mi sono messo a sostituire la cuffia della scatola dello sterzo ma mentre la sostiuivo ho deciso di sostituire anche quella del semiasse ,quindi ho svittato il dado del semiasse ,ho levato la pinza freni ,tolto i due perni che tengono l'ammortizzatore , tolto il braccitto dello sterzo (la testina ) tolto lo snodo del braccio inferiore , ma qundo faccio per sfilare ,nulla non viene il semiasse dalla parte del disco ha il mille righe , ho bisogno di sapere come devo procedere c'e qualche anello di tenuta ? c'e' un
  3. Ciao ragazzi ho bisogno di un consiglio . nella mia auto ho un lettore cd Clarion che ha solo le uscite preamplificate RCA collegate a due amplificatori e qui tutto ok , ma ora ho deciso di cambiare autoradio montando uno che ha sia le uscite preamplificate rca che quelle di potenza 50W x 4 ,il dubbio e' questo se collego solo le uscite rca hai due amplificatori che ho sulla mia auto non e' che mi partonio i finali ? se SI ,in che modo posso collegarlo allora ? Attendo Risposta e grazie
  4. Ciao a tutti vorrei un chiarimento ,io ho una audi 80 su cui e' montato l'impianto a metano a sempre funzionato a dovere ma da qualche giorno non funziona piu' il minimo va bene ma quando accelero si crea il vuoto non riesco a aumentare i giri manca totalmente in potenza ,il carburatore e' ok come il supporto dello stesso che molto spesso e' la causa,e' chiaro che il problema e' nel riduttore di pressione che e' il TN1 ,a questo punto mi serve qualche dritta ,se vi e' capitato ,e se esiste un sito dove acquistare i kit on line per revisionare il riduttore visto che non ho problemi riguardo
×
×
  • Create New...