Jump to content

kassius

Iscritti
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kassius

  • Rank
    Member

Previous Fields

  • Provincia
    Altro
  • Età
    21-25
  1. Ciao a tutti! Come da oggetto qualcuno sa descrivermi la funzione di questa vite?? Grazie
  2. Ciao a tutti !! Ho un problema col mio impianto gpl aspirato. In corsa e' tutto perfetto ! Anche il minimo e' costante e corretto. Il problema e' che quando rilascio la frizione o l'acceleratoe il motore si spegne sempre! Ho notato che il motore si spegne dopo un metro anche se faccio camminare il veicolo con la folle ( senza accellerare) Qualcuno ha qualche dritta da darmi?? A benzina l'auto e' perfetta e i valori alla valvola del minimo sono perfetti. Sembra che le manchi gas....
  3. kassius

    mercedes w124

    Chiedo scusa per aver sbagliato sezione ! Cancellatelo pure, lo copio in " difetti ". Grazie
  4. kassius

    mercedes w124

    Ciao a tutti !! Ho un problema col mio impianto gpl aspirato. In corsa e' tutto perfetto ! Anche il minimo e' costante e corretto. Il problema e' che quando rilascio la frizione o l'acceleratoe il motore si spegne sempre! Ho notato che il motore si spegne anche se faccio camminare il veicolo con la folle ( senza accellerare), basta che percorra un metro muore..... Qualcuno ha qualche dritta da darmi?? A benzina l'auto e' perfetta e i valori alla valvola del minimo sono perfetti. Sembra che le manchi gas....
  5. Per vedere se il problema e' l'impianto prova a scollegare la presa della valvola del minimo e ausarla cosi' per qualche chilometro. Il minimo salira a 900 giri circa ma sara' sempre costante. Se non si spegne allora il problema lo risolvi installando uno stabilizzatore del minimo , perche' compensa i volt persi che causano lo speghimento mediante chiusura della valvola del minimo
  6. Scusate se l'ho postata due volte, dannata connessione! Se un moderatore e' on puo' cancellarla
  7. L'auto e' un 200 ce del 1988 mercedes. Premetto che questo difetto era iniziato un annetto fa ed era sparito in un paio di mesi. Quando accendo l'auto a freddo, solitamente alla prima accensione della giornata, stenta a partire, ci vogliono circa 10 secondi di chiave girata per accendersi. Dopo e' tutto ok, il motore funziona bene e non ho nessun problema. Solo che l'accensione dovrebe essere immediata visto che l'iniezione e' nuova di zecca, quindi c'e' qualche altro problema che interferisce... Con l'accensione ritardata, coincide una mancata pressione del gpl, se provo a comm
  8. L'auto e un 200 ce del 1988 mercedes. Premetto che Lo stesso difetto mi era successo l'anno scorso per un paio di mesi ed e' tornato a manifestarsi da poco: Quando l'auto e' fredda( solitamente solo alla prima accensione della giornata), la partenza a benzina e' difficoltosa, anche 15 secondi di chiave ....e la cosa e' impossibile visto che l'iniezione e' tutta nuova di zecca! Appena parte il motore e' tutto ok, gira come un orologio, solo che se vado a commutare a gpl ,il minimo non regge, e' come se non arrivasse gas per nulla!! Muore del tutto!! Dopo circa 8 minuti tutto torna a p
  9. Ciao ! Hai un impianto con centralina e iniettori a parte ?? Io credo di sapere che problema hai, e' un segnale di volt sbagliato semplicissimo da testare
  10. Ho aperto il suddetto rele' per un semplice controllo e ho notato che era leggermente ossidano al suo interno, ho spruzzato spry per contatti pulendolo completamente, ora e' quasi perfetto.. Che problemi puo' darmi ?? Sarei propenso a cambiarlo..... Inoltre ho notato 4 cavi collegati al rele' : due a sinistra per il gpl; due a destra che sono dell'impianto originale dell'auto,questi ultimi quali cavi sono esattamente=? Grazie.
  11. Il sito della Sardegna non e' molto chiaro..... dovrei dovrei cliccare??? Agli sportelli dovrei fare la fila di un'ora.. senza contare il viaggio!
  12. Ho letto che i bolli sono personali, quindi non vengono '' ereditati' Il rischio di radiazione esiste.. ma e' molto raro e cmq basta acquistarla prima che succeda !
  13. Vorrei acquiestare un'utilitaria che ha diversi bolli arretrati a detta del proprietario....... sono 4 o 5 Mi chiedevo: 1) L'auto non dovrebbe essere stara radiata?? 2) Se compro l'auto i bolli arretrati ki li deve pagare? Grazie.
  14. Adesso ho capito cosa intendi ! In parole povere , non esiste in commercio un impianto (gia' pronto all'uso!) gia' preddisposto per le auto con k jetronic, tuttavia, con qualche accorgimento e' possibile montarne uno di ultima generazione. Quindi, ponendo che un impianto bello per un 300 elettronico costi sui 1700 euro, dovro' spendercene 2000 per adattarlo alla mia. Io cmq sono della provincia di Cagliari.
  15. Il sistema e' esattamente quello che dici tu!! Quindi un impianto elettronico che non faccia ritorni di fiamma esiste??? Mi potresti descrivere come fuzniona??
×
×
  • Create New...