Jump to content

Cola®

Iscritti
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Cola®

  • Rank
    Member

Previous Fields

  • Provincia
    Torino
  • Auto Posseduta
    Punto75Monofuel
  • Età
    21-25
  1. Si,l'ho ritirato stamattina....la nota,presente alla fine della descrizione dell'impianto,dice ".....come omologazione n°xxxxxxxxxxxx dalla quale differisce per l'alimentazione a solo gpl mediante eliminazione del serbatoio benzina" Ecco la fregatura non credo ti accettino la riduzione ma ........ non si sa mai. Quando ti scade il bollo??? se non accettano la situazione (e sarebbe un paradosso,visto che io vado 100% gas ed è pacifico,mentre,ovviamente è un'esagerazione,una monofuel come la multipla potresti anche utilizzarla solo a benzina..............) pago altre
  2. Si,l'ho ritirato stamattina....la nota,presente alla fine della descrizione dell'impianto,dice ".....come omologazione n°xxxxxxxxxxxx dalla quale differisce per l'alimentazione a solo gpl mediante eliminazione del serbatoio benzina"
  3. monofuel è anche un auto che gira solamente a gpl o metano...la mia la sto usando solo a gpl...e ti posso garantire che benzina non ce n'è più neanche una goccia
  4. si,sequenziale fasato... l'e-g@s se mi hanno spiegato bene (io ho messo le mani avanti fin dall'inizio dicendo cosa mi serviva,fortunatamente il meccanico da cui mi rivolgevo istalla e-g@s che ha un sacco di funzioni interessanti...) puoi impostarlo in 2 modi,il classico è che parte a benzina e quando raggiunge la temperatura di commutazione gira a gas...e poi puoi impostarlo in modo che ti si accenda "come lo spegni" ovvero se lo spegni a gas riparte da sola a gas... come temperatura minima di commutazione ha messo 1 ma ogni tanto,dopo 8-10 ore che è ferma,si imposta per partire cmq a ben
  5. già....e potrebbe essere tutto....sicuramente non è stato minimamente messo a punto.... settimana prossima vado,siccome "sono di casa" in quell'officina per altre questioni (lavori sull'altra auto),mi leggo per bene il manuale e poi vedo di attaccare il portatile.... l'istallatore se si mette è un buon meccanico...ma per l'elettrica/elettronica....dio lo salvi!! sono sicuro che siano a prova di scemo i software degli impianti a gas,ma evidentemente non lo sono abbastanza
  6. ho fatto smontare il serbatoio e ho richiesto un collaudo come monovalente,il mio impianto (e-g@s sly injection) parte anche a gas senza problemi (ora è impostato per partire sempre a gas,ovviamente...anche se ogni tanto vorrebbe partire a benzina,ma quando capita tengo premuto il tasto e parte a gas) il collaudo è identico,in + la alzano solo sul ponte per vedere che non ci sia + il serbatoio e ovviamente provano ad accenderla (anche se vorrei vedere una macchina che ha solo GPL...come fa a partire,se non a GPL!! ) col serbatoio da meno di 15 litri credo non ci siano possibilità per passa
  7. incredibilmente l'auto dopo quella "prova sforzo" funziona...non ci posso proprio credere... solo una volta ha accennato a spegnersi...che per me è già un miracolo! proprio non capisco... è possibile che anche per gli impianti e-g@s ci sia tutta una procedura di tarature/calibrazioni che ovviamente a questo punto non sono state fatte...? perchè so che ad esempio bisognerebbe calibrare il pieno/vuoto del serbatoio (e mi dicevano che lo fa automaticamente,ma che per farlo bene bisognava farlo manualmente...cosa che ovviamente non è stata fatta...),magari ci sono altri parametri da gu
  8. e chi ha l'auto monofuel allora che deve dire?
  9. beh,la stessa di fare l'auto bifuel..... anzi,se proprio ci penso...20 € in + perchè mi stan rifacendo il libretto nuovo
  10. potrebbe anche darsi no,scherzo,non è solo una questione di minimo perchè se tengo le luci accese (o l'aria accesa alla 4a velocità,ecc) la macchina strattona di brutto e non riesco neanche a superare i 90 km/h in 5a (come se avesse una bobina andata...) non lo so,secondo me qualcosa non va nella messa a punto dell'impianto o nel cablaggio...ma non c'è verso che chi mi abbia fatto l'impianto si metta li a cercare il problema,per l'altro che mi ha risposto...io sono della provincia di Torino... il distributore del piemonte della e-g@s ha suggerito all'istallatore di provare a spostare
  11. interessatissimo,ho fatto collaudare proprio venerdì la mia punto 75 monofuel per questa questione della riduzione/esenzione del bollo ed abito in piemonte...
  12. prima ho provato con una batteria + grossa ed andava tutto bene...con il 2° stadio della ventola accesa + tutto quello che si poteva tenere acceso (luci,radio,stop,muovevo i vetri,lunotto termico,ecc ) la macchina restava in moto...e fin qui,ho detto "beh,vado a prendere una batteria leggermente + grossa..." peccato che ora,avendo rimontato di nuovo la mia batteria,funziona normalmente!! io non riesco proprio a capire cosa sia...
  13. anche secondo me...dato che a benzina andava bene... ora...semplicemente tirando su un vetro,quando arriva a fine corsa che sforza il motorino,il minimo cala vistosamente (se è appena appena accesa ed è fredda),altrimenti in condizioni normali,al minimo,si spegne!!!
  14. Salve a tutti,ho messo su da un mesetto un impianto e-g@s sequenziale sulla mia Punto 75...ed è iniziato un calvario,la macchina a gas va bene solo se non è troppo calda e se non c'è niente di elettrico acceso,con le luci accese strattona di brutto e dopo poco si spegne,idem con l'aria... insomma,va bene solo di giorno (sempre se non si attacca la ventola,perchè con la seconda velocità si spegne!!) l'istallatore (che è quasi un complimento chiamarlo così) non ha ancora trovato il problema,mi devo aggiustare da solo perchè se aspetto lui... insomma,non si riesce + ad usare,aggiungiamo il
×
×
  • Create New...