Jump to content

Sciupafemmine

Iscritti
  • Content Count

    44
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Sciupafemmine

  • Rank
    Member
  • Birthday 28/05/1964

Previous Fields

  • Provincia
    Firenze
  • Auto Posseduta
    Mercedes SLK 200 [R170] Kompressor
  • Età
    36-45

Contact Methods

  • Website URL
    http://
  • ICQ
    95281302

Profile Information

  • Gender
    Male
  • Location
    Firenze
  1. Sono passati un po' di anni ed è successo di tutto nel frattempo, ma posso dire che ho ancora la mia slk, complice la crisi (e perdita del lavoro) equipaggiata a GPL e va' ancora molto bene, è andata sempre meglio a gpl che a benzina. Un saluto a tutti
  2. E' possibile utilizzare il cavo Nokia USB CA-53. L'impianto della mia macchina è il Bigas devo trovare anche il software. Tnx ;-)
  3. ...anche io mi sono sempre posto questa domanda senza avere una risposta, allora la pompa lavora pari pari, ecco perchè quando passi da gpl a benzina (e viceversa) il circuito è subito pronto.
  4. Nessuno che mi puo' indirizzare sulla strada giusta ;-) Tnx
  5. ..mannaggia non va' + neppure l'aria condizionata, che sfiga. Credo abbia una centralina apposita che comanda la ventola.
  6. Domani ci guardo subito, ho visto che staccando il termostato non mi segna + la temperatura nel quadro strumenti e la vento la parte alla velocita' massima. TNX e BUON ANNO ;-)
  7. Spero che qualcuno mi possa aiutare, sto cercando il software Bigas credo sia bigas-n_sgis_soft.rar ed anche lo schema per poter fare il collegamento Centralina/PC. Ho montato il bigas circa 3 anni fa' sulla mia SLK e mi trovo molto bene, a suo tempo postai anche le foto del'impianto sul forum. Grazie a tutti, ;-) Edit: Il post con le foto dell'slk a gpl l'ho trovato è qui' http://www.omniauto.it/forum/index.php?sho...1797&st=675
  8. Oggi fatto fare una diagnosi rapida da un mio amico che ha lo strumento, non c'erano errori memorizzati. Non so cosa pensare, la ventola l'ho cambiata l'anno scorso che avevo bruciato la guanzione di testa, ed adesso ho paura che riaccada. :-(
  9. Finalmente dopo una lunga attesa mi è stata ripristinata la mappatura corretta adesso l'auto va' bene ,ma si è presentato un nuovo problema, da quando è stata rimessa la mappatura con il PC, non attacca piu' la ventola del radiatore, aggiungo che la ventola in questione è comandata elettricamente. Ho visto che attacca a velocita' ridotta, solo accendendo l'aria condizionata, a cosa puo' essere essere dovuto questa anomalia? E' possibile che abbiano sbagliato qualcosa cambiandomi i parametri con il PC? Grazie a tutti e Buone Feste ;-)
  10. Grazie set ci andro' quanto prima, i tuoi suggerimenti sono molto utili ;-)
  11. Ciao ti devo dire che l'impianto me lo monto' proprio Alessio e come dicevo è sempre andato molto bene, al tempo mi disse che non c'era modo di ovviare la problema del safe mode, vole chiederti ma non è possibile togliere quel segno di spunta con un altro tipo di scan OBD II? Sicuramente in MB per una cosa così mi chiedono una 50ina di €
  12. Da circa due anni ho installato sulla mia Mercedes SLK Kompressor 200 un impianto GPL della ditta Bigas di Sesto Fiorentino, mi sono sempre trovato bene e devo dire che ho viaggiato meglio a gpl che a benzina, cmq da un po' di tempo ho un problema con la partenza a freddo, la macchina parte tranquillamente a benzina appena arriva a 50°/60° commuta a gpl e la macchina strattona e va' a singhiozzi ed il motore va' in protezione (safety mode) spengo il motore riaccendo subito e l'auto va' perfettamente a benzina finchè non commuta a gpl. Appena raggiunti gli 80° smette di strattonare e l'auto fun
  13. Ho lo stesso problema ed è dovuto ad un malfunzionamento sonda lambda, a freddo manda valori sballati, appena l'auto è calda tutto torna ok
  14. Io ho un problema alla sonda lambda la mattina a freddo l'auto singhiozza e mi da lo stesso problema di puzza di zolfo lo fa solo a freddo appena la sonda è calda smette di singhiozzare e non puzza piu'.
  15. Io l'ho fatta un po' di tempo fa' febbraio 2005 guarda quì... http://www.omniauto.it/forum/index.php?sho...1797&st=675
×
×
  • Create New...