Jump to content

maxangius

Iscritti
  • Content Count

    7
  • Joined

  • Last visited

Post postato da maxangius

  1. Tornando al mio problema.... SEMBRA RISOLTO.

    Sono andato ieri per il collaudo e dopo le faccende burocratiche Mr Dall'Aglio (titolare e-gas) mi ha guardato la macchina.

    Avevano già installato l'emulatore AEB 393 (P) (evoluzione del 392), ma inspiegabilmente non andava.

    L'hanno cambiato ritenendolo difettoso.

    Ma nn cambiava niente: la lancetta della benzina nn saliva e restava sempre sulla riserva.

    Mi dice di tornare giovedì che avrebbe chiamato direttamente l'AEB per sapere qualcosa...

    Me ne vado in ufficio con le pive nel sacco e quando esco FUNZIONA! La lancetta sale, scende andando a benza e quando rieccendi dopo un arresto risale. Se rimane spenta per più di una decina di minuti torna al livello giusto.

    Quindi PER ORA SEMBRA FUNZIONARE!

    Forse in officina nn andava perchè era un accendi e spegni continuo e l'emulatore nn aveva il tempo di azzerare i dati.

    Comunque adesso ci farò caso in questi giorni e giovedì passo a sentire dall'installatore se ha qualche novità dalla AEB.

    Sgrat sgrat... spero di andare là solo per ringraziare e nn per il problema!!

     

    hai pagato qualcosa per farti installare questo emulatore? se si quanto? grazie

  2. per la benzina io ho risolto così: apro lo sportellino del carburante faccio toccare la linguetta che chiude l'imbocco al sensore che sta dietro alla linguetta simulando l'entrata della benzina del serbatoio e il livello torna a quello reale.

    per il gpl sono andato a farmi tarare diversamente sul software i livelli sui quarti di serbatoio.

     

    Mi spieghi meglio come fai con la linguetta e con il sensore? cosa infili per fare questa operazione grazie.

  3. Ma non è più conveniente installare un impianto gpl sull'auto che hai già? se comprare un'auto nuova ti costa minimo 4000 euro ( considerando la vendita della tua vecchia auto) contro un impianto gpl che costa meno della metà....

  4. Ho appena fatto l'impianto della BRC sulla mia 206 CC e pensavo di consumare pochissima benzina (solo per accendere fino a quando non entrava in funzione il GPL) invece l'indicatore continua a scendere come se andasse solo a benzina....ed infatti i consumi mi sembrano in linea con quelli soliti!!!di contro anche l'indicatore del GPL segna il consumo....!

    Ora mi chiedo l'indicatore della benzina può essere sfasato? cioè indicarmi un consumo che non c'è? può consumare contemporaneamente GPL e benzina? HELP ME!!!! :blink:

×
×
  • Create New...