Jump to content

fabios

Iscritti
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fabios

  • Rank
    Member

Previous Fields

  • Provincia
    Napoli
  • Auto Posseduta
    FIAT BRAVO 1.8 16V
  • Età
    26-35
  1. fabios

    BRAVO 1.8 GT '98

    saluti a tutto il foro, vi spiego il problema. poiche' feci un incidente sul lato anteriore della mia bravo 1.8gt 16v 115cv del 98, il radiatore era da sostituire e trovai quello della 1.6 a benzina,il carrozziere lo sostitui' lui e dopo 1 anno ho notato,prendendo il cablaggio da quello rotto, che alla valvola di colore celeste sul radiatore non c'era nessun connettore inserito, ho tolto il cablaggio che c'era e montato quello originale tutto ok due fili sul resistore,un connettore a 2 fili sul gruppo della ventola, un connettore a 3 fili sulla valvola celeste(qual'e' il suo funzionamento?) i
  2. fabios

    BRAVO 1.8 16V GT!!!!!!!!!

    salve a tutti, ho eseguto l'auto diagnosi ma il codice non esce,c'e' sempre ERROR CIi ,e la stufa resta sempre accesa, come se fosse in posizione 1, prima ogni tanto la riuscivo ad accendere ora e' sempre accesa!!!!!!!! ho guardato tutti i rele' sembrano buoni. c'e' qualcosa a massa che la lascia sempre accesa lentamente,che caldo in auto, cosa sara'? saluti e grazie
  3. salve a tutti, ho un problema alla stufa sulla mia bravo 1.8 gt, in quanto quando accendo la stufa sulla manopola 1234 a volte non parte, ma si avvia sempre posizionando la manopola delle sezioni su MAX DEF. pero' ho notato che quano non funziona su nessuna delle 4 velocita', e' accesa molto lenta( forse in velocita' 1)questo difetto succede dopo 5 minuti che si e' riscaldata temperatura circa 20 gradi, poi parte e dopo che e' salita quasi a 90 gradi si spegne e poi si riavvia dopo molto tempo solo spegnendo e riaccendendo il cruscotto, anche senza averla in moto, ma nella posizione MAX DEF
  4. fabios

    AIUTO FIAT BRAVO 1.8 16V GT

    salve e grazie a tutti dei consigli, ho cambiato la pompa e la cinghia della distribuzione e tutto e' andato bene. solo che il costo dei 2 pezzi e' stato un po' caro 68,00E che ne dite? ero convinto che la guarnizione testa non era . vi saluto e grazie mille a tutti
  5. fabios

    AIUTO FIAT BRAVO 1.8 16V GT

    CIAO edoc grazie del consiglio, ho smontato la pompa, dopo vado a comprarla ve la montero'. puoi dirmi come posso verificare lo stato, la puleggia vedo che gira liberamente, forse sono i cuscinetti. ti saluto
  6. fabios

    AIUTO FIAT BRAVO 1.8 16V GT

    salve a tutti e grazie dei consigli.ho cambiato la termostatica, all'inizio sembrava andare tutto bene ma d'improvviso la temperature e' iniziata di nuovo a salire, pero' ho notato che perde acqua dai 2 manicotti grandi che vanno sul lato posteriore della termostatica, poi quando accendo la stufa l'aria fuoriesce a volta calda e a volte fredda, prima della sostituzione del termostato era solo fredda, e la ventola ora non resta sempre accesa. domani sostituero' i 2 manicotti, e il sensore della temperatura che si trova sulla termostatica(e' quello vero che segnala la temperatura? confermate?) s
  7. fabios

    AIUTO FIAT BRAVO 1.8 16V GT

    salve atutti e grazie dei consigli, avevo immaginato che era la termostatica la colpevole, domani controllero', purtroppo in questi giorni non ho avuto tempo. vi faro' sapere come e' andata. saluti e grazie a tutti
  8. fabios

    AIUTO FIAT BRAVO 1.8 16V GT

    salve, non ho potuto fare prove xche' non ho avuto tempo. volevo fare una considerazione in quanto l'acqua adesso dalla vaschetta non fuoriesce, xche' il tappo ha la guarnizione nuova giusto, io penso che c'e' qualcosa che impedisce di far circolare l'acqua nel motore xche' l'aria dalla stufa esce fredda e non calda. forse sara' la termostatica che non stacca o calcare che si e' formato xche' l'auto ha sempre avuto il paraflu' ma da un anno ho dimenticato di metterlo, forse percio' la temperatura sale!!!! che ne pensate di questa mia considerazione?
  9. saluti a tutti, ho un problema con la mia fiat bravo 1.8 gt con impianto gpl, sabato sera notai che la temperatura saliva, mi fermai e notai, dopo 3 spurghi, che fuoriusciva l'acqua dal tappo della vaschetta,mi fermai per non rischiare l'ebbollizione.ieri ho cambiato il tappo, ho rifatto lo spurgo e ho acceso l'auto,la temperatura e' arrivata a 90 e'ha attaccato la ventola del radiatore,ma il problema e' che la ventola rimane sempre accesa la temperatura sale e l'aria dalla stufa esce fredda.poi ho notato che dal manicotto che va nella valvola te
  10. fabios

    CONSIGLIO CAMBIO!!!

    saluti a tutto il foro. ho una bravo 1.8 gt 16v 115cv la quale nell'inserimento della 2 marcia gratta,solo nella seconda.ho regolato filo frezione ok,olio ok, ma il difetto e' sempre. cosa puo' essere? prima di recarmi dal meccanico!!!!!!!!!! vorrei essere preparato. grazie e saluti
  11. saluti a tutto il foro, ragazzi e' possibile avere qualche software che mi dice i prezzi,i codici e gli schemi dei ricambi e delle parti auto. possiedo una fiat bravo 1.8 16v gt.in pratica come avere info su tutto? grazie e saluti
  12. fabios

    BRAVO 18 16V

    Saluti a tutto il forum, ieri mi e’ capitato che mentre camminavo a gas con la mia bravo 18 16v si e’ accesa la spia dell’iniezione, mi sono fermato ho spento l’auto e la spia si e’ spenta.dopo circa 50 km si e’ riaccesa, ho rispento di nuovo l’auto, riaccesa e la spia adesso non si e’ riaccesa +, ho percorso quasi 110km. Premetto che x un problema avuto sulla centralina gas ho staccato la pompa benzina da quasi una settimana, x vedere se l’auto si rispegnesse a gas x il problema citato.l’auto adesso va’ una bomba la pompa non l’ho attaccata ancora, ma la spia dell’iniezione che si e’ accesa i
  13. saluti a tutto il forum, vorrei avere dei consigli sul compressore di climatizzatore, prima di far mettere le mani al mio elettrauto, e xche' cambiarlo proprio io. ho una bravo gt 1.8 16v 115cv da quasi 5 mesi, il compress. del climatizzatore sara' partito, ho controllato tutti i fusibili e rele' aiutandomi con il manuale d'uso. ho preso uno di una bravo 1.6 16v di un amico che mi ha assicurato che funziona ed e' lo stesso della mia. ad occhio e' uguale, vorrei una conferma. poi vorrei sapere alcune cose tecniche, in quanto l'ho preso e nel girarlo e' uscito del liquido o olio, cos'e' la caric
  14. ciao luis, ma io non ho un impianto sequenziale, il pezzo manca xche' si e' rotto, ma sono riuscito a recuperarlo. ho cambiato la pompa della benzina e pare che il difetto non si manifesta piu'. mi spiego meglio: l'auto parte a benz come un orologio a freddo poi passa a gas, tutto bene fino al momento che il motore arriva a90° poi dopo passa da sola a benzina, dopo un po ripassa a gas, poi di nuovo a benz. tutto questo per circa 5 minuti poi dopo e' come si assestasse e non commuta + a benzina, in pratica va' una bomba. puo' essere proprio l'impianto che e' cosi? ciao e grazie
×
×
  • Create New...