Jump to content

citti

Iscritti
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About citti

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Milano
  • Auto Posseduta
    A4 avant top Fap 2.0 tdi
  • Età
    36-45
  1. Allora: Problema risolto!!!! non sono le staffe di supporto del motore ne tanto meno il FAP... dopo 10 giorni di sala operatoria, Lunedì ho ritirato la vettura. Tutto il blocco frizione sostituito in garanzia (audi assago milano fratelli giacomel). spero possa servire ad altri utenti con il mio stesso problema. PS: ora la partenza è dolce come il miele!!!! un saluto
  2. Mi viene la febbre a pensare di lasciare la vettura in audi! ma tra non molti km ho il primo tagliando e si vedrà. Fortunatamente viaggio molto in autostrada, ma sinceramente dubito sia il FAP! che disastro, questa è la mia prima audi e credo anche l'ultima. l'altro ieri mi è anche impazzito il vetro sx. quando arriva su è come se non fosse tarato e ritorna giù per un pezzo. come se entrasse in azione la protezione
  3. si scua era 80 e 90 (in 5 e 6 rispettivamente) andrò da un altro meccanico! ma ve ne dico una bella sul codice di sblocco! sono andato da f.lli giacomel, assago (mi). il capo officina mi ha detto testuali parole:"ehm, se non viene via il dvd devi lasciarmi la vettura e ti sostituiamo il navigatore in garanzia". ma vi rendete conto chi mette mano sulle nostre auto? vabbè, comunque se qualcuno sente ancora qualcosa in giro... sono tutto orecchi. saluti Be, i colpetti sull'acceleratore non ho mai provato, a me invece quando parto non manifesta il tremore ma come
  4. allora: a 1200giri fisso e da fermo fa il difetto ma molto meno marcato di quando sono in partenza. per i 50 e 60kmh devo dire che con le vibrazioni dell'asfalto non è semplice capire poiché ho l'assetto sportivo ma comunque se lo fa è di lieve intensità. diciamo che si sente molto di più da fermo a 1200giri. resta il fatto che in partenza sembra che sia scarburata o che la frizione strappi ! una domanda: ma se da fermo dai dei colpetti sull'acceleratore il motore ti da degli strappi parecchio forti? dipende dal fatto che è longitudinale? e visto che ci sono, scusa se esag
  5. grazie 1000. farò le prove e ti dirò. intanto aspetto con ansia il risultato della tua riparazione. saluti Fai questa prova a macchina ferma, accelera fino ad arrivare a 1200 giri e rimani li, ne più ne meno, senti se ti da dei colpi come se fosse scarburata, devi rimanere a quei giri per almeno un 10-15 secondi, poi prova ad andare in 5° a 80 KMh e dopo in 6° a 90 KMh e senti se ti fa lo stesso difetto, a me all'inizio avevano detto che era il volano, dopo 6 mesi di attesa che l'ispettore la provasse (non l'ha ancora provata) ho incominciato a minacciare il servizi
  6. ciao. no, quello mai. solo in partenza tra i 1.100 e 1.300 giri mi fa il difettaccio delle vibrazioni.
  7. ciao a tutti riformulo la richiesta nella speranza che qualcuno mi aiuti A dicembre mi è finalmente arrivata la mia prima audi, una A4 Avant 2.0 fap 140cv. ho tre problemi! i primi due, meno importanti, sono: 1. ho ritirato la vettura con il dvd navi plus già inserito e non riesco a tirarlo fuori per inserirci un mio dvd mp3! qualcuno mi ha parlato di un codice di sblocco!!! e vero?? 2. il bluetooth integrato non mantiene la connessione col cellulare. mentre la telefonata è in corso si "sgancia" e si riattiva da solo e quindi devo richiamare!!! 3. il più grave,
  8. buongiorno a tutti, a dicembre mi è finalmente arrivata la mia prima audi, una A4 Avant 2.0 fap 140cv. ho tre problemi! i primi due, meno importanti, sono: 1. ho ritirato la vettura con il dvd navi plus già inserito e non riesco a tirarlo fuori per inserirci un mio dvd mp3! qualcuno mi ha parlato di un codice di sblocco!!! 2. il bluetooth integrato non mantiene la connessione col cellulare. mentre la telefonata è in corso si "sgancia" e si riattiva da solo e quindi devo richiamare!!! 3. il più grave, è che la vettura (cambio manuale 6 marce) in partenza strappa. vibra.
×
×
  • Create New...