Jump to content

tacchinardi Raffaele

Iscritti
  • Content Count

    16
  • Joined

  • Last visited

Everything posted by tacchinardi Raffaele

  1. ciao , ascolta controlla il rele del sistema di iniezione , puo essere quello perche il rele blocca l´impulso alla centralina. ciao e fammi sapere
  2. Caro gianni La chiave non da nessun segnale, oppure da il segnale ma non parte? per prima cosa prova a cambiare la batteria della chiave . e difficile che la chiave si scodifica , normalmente quando non fa scattare l´immobilizer e possibile che ti sia caduta e si sia rotto qualcosa all´interno oppure sia entrata acqua nella chiave. comunque sia per codificare la chiave si cambia solo il cip interno e ti costa circa 150 euro a cambiare il circuito e a programmare il cip . devi andare alla renault loro inseriscono il computer e ti codificano l´immobilizer . Ciao
  3. Sono tacchinardi sempre quello della renault megane . oggi sono andato alla renault in austria indovinate un po???? errore n. 006 1 DEF. e un errore della elettro valvola magnetica della pompa del diesel , ma oggi il meccanico mi ha detto che la valvola puo fare cosi anche quando la pompa non e in fase al cento per cento e vero? a cosa serve quella valvola? Mi aiutate ? come si fa a mettere in fase la pompa avete uno schema? il meccanico mi ha detto che serve un manometro. ma io non ce l´ho. in austria vogliono 197 euro a mettermela apposto,se la elettro valvola non funziona
  4. domani vado alla renault in austria ............. la ho tante conoscenze , ti faro sapere cosa dice l´auto diagnosi di domani. ciao
  5. Carissimo amico mio, sull´albero a camme non ce nessun sensore . ma comunque provo a vedere per i fili , il mio rele e marrone con scritto 12v / 25 a ma ho un piccolissimo problema so dove sono i rele ma ho 3 rele del stesso colore e uno viola . sono tutti e 3 vicino non riesco identificare il rele giusto iguardante l´iniezione. mi potresti indicare quale rele e? Grazie e ciao ancora
  6. ah dimenticavo una cosa......... sullo schema x6 riguardante il dibimetro ( colore azzurro ) il cavo numero 3 bianco (BA) va afinire ad un rele ...... ce anche scritto ( + alm par rel prtn elms injn ) ascolta mi serve una grande cortesia da te .............. quel rele riguarda all´ iniezione......... io per sicurezza lo voglio cambiare non so quanto costa ma fa niente.... ma quello che mi serve e il numero cioe il codice renault per comperarlo es. 7700........... mi procuri il codice renault di quel rele? grazie amico mio un grazie infinito di tutto cuore per quello che hai
  7. Carissimo....... prima cosa per quello che hai fatto meriti il paradiso . grazie al resto ci penso io ...... ho gia capito tutto dove sta il problema!!!! Nel montare il motore il meccanico potrebbe involontariamente spaccato qualche filo . comunque e un lavoro che richiede molta intelligenza e furbizia ........... E TEMPO !!!! da come ho letto le tue schede ho capito che: il sensore volano, il dibimetro e la sonda temperatura aria sono collegati ad essi tutti e 3 praticamente lo possiamo chiamre ( ponte ) cioe fanno ponte tra di loro e chiaro che qualche contatto puo far massa cioe q
  8. carissimo Purtoroppo non ho il software dialogys , ce lo avevo ma un cd si e rotto , lo sto cercando come l´oro. se avevo il dialogys potevo darti il codice per prenotare le tue pastiglie, comunque la cosa piu importante non riguarda la marca delle pastiglie piu o meno sono tutte uguali ,ma stai attento ai DISCHI dei freni..... DEVI CONTROLLARE SEMPRE LA SCANALATURA DEI DISCHIE SE HANNO IL SUO SPESSORE DI PORTATA. comunque penso che i migliori impianti frenanti gli abbia fatti la ditta BREMBO ti consiglio vivamente di aquistare le pastiglie BREMBO. ho 2 domande da farti hai di
  9. Carissimo amico mio . il mio indirizzo e-mail e : r.tacchinardi@post.cz
  10. Caro mauro 77 beh come dice rincoldboy e giustissimo, potrebbe essere il rele difettato .... ma attenzione a una cosa , io ho una renault megane , ovviamente e diversa dalla tua clio , a me e successa la stessa cosa . fai due prove: quando fa cosi prendi un martello e picchia 3 volte in modo leggero sulla meta del mororino ( dove ci sono le spazzole) ma devi picchiarlo IN MODO LEGGERO . se il motorino si avvia non credere che il problema sia risolto........... dovresti smontarlo pulirlo e cambiargli le spazzole ( cioe i carboncini) con 50 / 80 euro te la cavi. tu monti
  11. Carissimo Rincoldboy, vorrei chiamarti con il tuo nome ma non so come ti chiami, ascolta io penso ( dopo migliardi di tentativi e controlli ) che ce da tener presente varie cose , per prima cosa quando si e rotta la cinghia di distribuzione ( al motore F9QA734 cioe quello vecchio ) la pompa e rimasta sempre la sua , ovvero sia non vorrei che quando si sia rotta la cinghia si sia rotta anche la pompa ma mi sembra....sarebbe una cosa strana perche : NON FUMA NERO, E STABILE AL MINIMO, E FINO A QUANDO NON SI ACCENDE LA SPIA IL MOTORE RIESCE ARRIVARE A 4.500 giri. seconda cosa e : che
  12. beh ragazzi il problema e uno solo. gomma del supporto motore / cambio. ve lo garantisco perche mio padre ha una audi a4 aveva stessi problemi. e il meccanico gli ha cambiato i 3 supporti del cambio e dl motore spesa tra lavoro e supporti 321,60 euro. ciao per nahis : cambia il dibimetro ( flussometro di aria ) vedrai che tutto ritorna come prima
  13. Si certo : il numero del telaio e: VF1BA0N0516872397. RENAULT MEGANE 1.9 DTI 21/10/1997 72 KW 98 cav. tipo motore precedente : F9QA734 motore attuale: F9QA744 tipo : BA0N05. GRAZIE.
  14. Si te lo dico subito, ho qua il foglio della autodiagnosi: GLI ERRORI SONO 3 allora e in ceco ma te lo traduco.comunque i codici sono internzaionali. DF 022 , CO.1 , HA IL BOLLINO ROSSO DF 023 , 3. DEF DF 019 - CO.0 QUESTO E QUELLO CHE MI HANNO TROVATO, MA SONO COSE CHE HO GIA SOSTITUITO. NB : i DF sno i codici errori mentre gli altri non lo so. Grazie amico mio! per la tua partecipazione al mio problema, ma non so piu cosa fare credimi.
  15. [Ciao Raffaele, l'iniettore strumentato (quello con il filo) è stato messo nella posizione del tuo vecchio motore o in quella nella quale si trovava nel nuovo? Ciao. grazie mille per la tua tempestiva risposta ............ sei un amico. L´iniettore guidato , quello con il filo il meccanico l´ha messo dove si trovava nel vecchio motore .( primo cilindro partendo dalla destra ) ma comunque sia quando ho acquistato il motore F9Q744 cerano solo 3 iniettori non guidati e mancava quello guidato proprio nella stessa parte in qui si trovava nel vecchio motore quindi ...........
  16. Ciao a tutti sono Raffaele Tacchinardi sono Italiano ma residente in rep .ceca Io ho una Renault Megane 1,9 dti del 97, motore tipo F9Q734 purtroppo per un guasto grave al motore ( si e rotta la cingia di distribuzione dopo 60 mila kilometri ) ho dovuto sostituire completamente tutto il blocco motore ,CON UN MOTORE DIVERSO CIOE del tipo F9Q744 , Il meccanico pero a montato sempre la sua pompa precedente e anche l´iniettore guidato ( quello con il filo) , per non avere conflitti con l´immobilizer, e ho tenuto sempre la sua centralina del motore vecchio tengo presente che ho una centra
×
×
  • Create New...